iTunes-hjælp

Importere cd'er eller købe musik, videoer m.m.

Afspille musik, videoer, podcasts m.m.

Oprette spillelister og brænde cd'er

Tilpas dit iTunes-bibliotek

Indlæse iPod og bruge andre funktioner

iTunes Store

Gennemse iTunes Store

Købe musik, videoer m.m.

Dine børn og iTunes Store

Give gaver fra iTunes Store

Læs mere

Hvad er iTunes?

Hyppige spørgsmål

Nyheder i iTunes

På Internet

Produktnyheder og software

Øvelser (på nogle sprog)

Support- og diskussionsgrupper


Hvad er iTunes?

1 af 5 >

iTunes er software, der gør det nemt at afspille, organisere musik, film, tv-udsendelser, podcasts m.m. Du kan tage din musik- og videosamling med dig ved at synkronisere dit iTunes-bibliotek med din iPod, Apples bærbare musik- og videoafspiller.

Med iTunes kan du også hente musik, film, tv-udsendelser og mere fra iTunes Store. Hent dine yndlingssange eller et helt album med kun et enkelt klik. Vælg mellem tusindvis af musikvideoer eller mange populære tv-udsendelser. Nyhed i iTunes 7: Du kan nu også hente hundredvis af populære film (i nogle lande).

iTunes Store er altid åben, og dine indkøb overføres til din computer med det samme.

1 af 5 >
Symbol for feedback Var denne side nyttig? Send feedback.


Nyheder i iTunes 7

iTunes 7 indeholder mange generelle forbedringer og nye funktioner, inkl.:

Spil på iPod

iTunes Store tilbyder nu spil, som du kan spille på iPod. Læs mere

Se de mest populære film

Overfør film fra iTunes Store (tilgængelig i nogle lande). Læs mere

Sikkerhedskopiering af dit iTunes-bibliotek

Brug den nye funktion til sikkerhedskopiering i iTunes til at beskytte dit iTunes-bibliotek. Det er let at sikkerhedskopiere nye sange og videoer, indkøb fra iTunes Store eller hele dit bibliotek til cd eller dvd. Læs mere

Gennemse efter albumomslag

Blad gennem din samling med albumomslag vha. Cover Flow. Læs mere


Importere cd'er eller købe musik, videoer m.m.

Importere musik og videoer til iTunes
Importer sange fra din cd-samling og andre kilder; hent gratis podcasts fra iTunes Store.

Købe musik, videoer m.m.
Brug iTunes Store til at finde og købe sange, videoer, lydbøger m.m.

Administrere din konto i iTunes Store
Kontroller oversigten over dine indkøb, eller opdater dine indstillinger til iTunes Store.

Foretage indstillinger til import af cd'er
Rediger det kodningsformat og andre indstillinger, som iTunes bruger til at importere sange.


Importere musik og videoer til iTunes

Importere sange fra cd'er

Importere sange fra Internet

Importere musik og video, der allerede findes på din computer

Om podcasts

Overføre podcasts

Fjerne emner fra iTunes

Forbinde cd-spor

Mine importerede sange lyder forkert

Jeg kan ikke se sangtitlerne

Det tager lang tid at importere sange fra en cd

Jeg kan ikke abonnere på en podcast


Importere sange fra cd'er

Du kan importere sange fra dine yndlings-cd'er til iTunes-biblioteket. De importerede sange opbevares på harddisken, så du kan lytte til dem, selvom du ikke har den originale cd i drevet.

Du importerer sange fra cd'er til dit iTunes-bibliotek på følgende måde:

  1. Sæt en lyd-cd i computerens interne cd- eller dvd-drev.
  2. Når listen over sange vises i iTunes-vinduet, skal du fravælge de sange, som du ikke vil importere.
  3. Du føjer de markerede sange til biblioteket ved at klikke på knappen Importer cd nederst i iTunes-vinduet.

    4. Du annullerer importen ved at klikke på det lille X ud for statuslinjen øverst i iTunes-vinduet.

  4. Når sangene er importeret, skal du klikke på ikonet for Skub ud til højre for cd'en eller på knappen Skub disk ud i det nederste højre hjørne af iTunes-vinduet.

Knappen Skub disk ud

Du kan fortsætte med at bruge iTunes, mens der importeres sange.

Tip: Du kan også importere en sang ved at trække den til spillelisten Musik (under Bibliotek). Der vises et grønt plustegn, når du kan holde op med at trække.

iTunes afspiller som standard sange, mens de importeres (du stopper afspilning ved at klikke på knappen Pause). Du forhindrer iTunes i at afspille sange automatisk ved at vælge Rediger > Indstillinger, klikke på Avanceret, klikke på Import og derefter fravælge "Afspil sange under import".

Standardformatet til kodning er AAC. Hvis du har problemer med at importere, eller hvis de importerede sange ikke lyder korrekt, kan du klikke på henvisningerne nedenfor.

Beslægtede emner

Vælge importindstillinger

Forbinde cd-spor


Importere sange fra Internet

Du kan føje lydfiler, som du henter fra Internet, til iTunes-biblioteket.

Vigtigt: Stjæl ikke musik. Nogle websteder kræver, at du registrerer dit navn, før du kan afspille eller overføre filer.

Du henter en sang fra et websted til iTunes på følgende måde:

  1. Åbn iTunes.
  2. Når du finder en lydfil, som du gerne vil have, på et websted, kan du klikke på filen for at overføre det til computeren.
  3. Træk filen til iTunes-vinduet.

På nogle websteder får du lov til at overføre den faktiske lydfil. På andre websteder er overførslen en henvisning (URL-adressen) til lydfilen. Når du afspiller det, finder iTunes sangen på Internet og "streamer" den til din computer. Disse typer filer har et sendeikon ud for sangen i iTunes.

Når du køber sange fra iTunes Store, hentes filerne til harddisken og føjes automatisk til iTunes-biblioteket.

Beslægtede emner

Om iTunes Store

Finde musik og andre emner i iTunes Store


Importere musik og video, der allerede findes på din computer

Du kan importere en lydfil (eller alle lydfiler i en mappe) til iTunes-biblioteket.

Du kan kun kopiere musik til iPod vha. iTunes. Hvis du vil kopiere musik til iPod fra MusicMatch Jukebox eller Audible Manager, skal du først importere musikken til iTunes.

Her er måder, hvorpå du kan importere en lydfil til dit iTunes-bibliotek:

  • Du importerer en enkelt lydfil ved at vælge Filer > "Føj fil til bibliotek" og derefter finde den fil, der skal føjes til biblioteket.
  • Du importerer alle lydfiler i en mappe ved at vælge Filer > "Føj mappe til bibliotek" og derefter finde mappen med de lydfiler, der skal føjes til biblioteket. Mappen Musik (i mappen Dokumenter) benyttes ofte som standard til de sange, der importeres til andre programmer, f.eks. MusicMatch.

Når du føjer sange til iTunes-biblioteket, bliver der som standard anbragt en henvisning til hver lydfil i mappen iTunes Music; den originale fil bevares på det aktuelle sted. Hvis du vil vide, hvordan du kopierer filer til mappen iTunes Music i stedet for at bruge henvisninger, kan du søge i hjælpen efter "kopiere filer til musikmappen".

Hvis det er en ubeskyttet WMA-fil, og Windows Media Player Series 9 eller en nyere version er installeret på computeren, opretter iTunes en kopi af filen i AAC-format eller det format, der er markeret på fanen Avanceret i iTunes-indstillinger (i Importvinduet), og føjer den til iTunes-biblioteket. Den originale WMA-fil bliver ikke ændret. Du kan ikke føje beskyttede WMA-filer eller beskyttede WMV-filer til iTunes.


Om podcasts

Podcasts er radio- og tv-lignende udsendelser, du kan overføre fra Internet.

Du kan overføre gratis podcasts fra iTunes Store. Du kan også abonnere på podcasts (gratis), så nye episoder automatisk overføres, når de bliver tilgængelige. (Nogle websteder opkræver et beløb for podcasts.)

Podcasts er ikke det samme som Internetradiostationer, som streamer indhold via Internet. Podcast-episoder overføres til iTunes på din computer - og du kan kopiere dem til en iPod - så du kan afspille dem, når der ikke er nogen forbindelse til Internet.

Beslægtede emner

Overføre podcasts

Jeg kan ikke abonnere på en podcast


Overføre podcasts

Podcasts er en slags radioudsendelser, du kan overføre til computeren. Nogle podcasts viser også video.

Du kan overføre gratis podcasts fra iTunes Store. Nogle websteder opkræver penge for podcasts.

Du overfører en podcast fra iTunes Store på følgende måde:

  1. Klik på iTunes Store (under Butik).
  2. Klik på Podcasts (under "Inside the iTunes Store"). Klik på en podcast for at se en liste over nylige episoder.
  3. Når du finder en podcast, du vil overføre, skal du gøre et af følgende:
    • Klik på Hent episode, hvis du vil overføre en enkelt episode.
    • Klik på Abonner, hvis du vil abonnere på en podcast. iTunes overfører den nyeste episode. Efterhånden som der kommer nye episoder, overføres de automatisk til iTunes (når computeren har forbindelse til Internet).

Vælg Rediger > Indstillinger, og klik derefter på Podcasts for at gøre følgende:

  • Ændre det antal episoder, som iTunes skal overføre.
  • Ændre, hvor ofte de podcasts, som du abonnerer på, skal overføres.
  • Indstille iTunes til at slette podcasts, når du har lyttet til dem.

Du afmelder et abonnement på en podcast ved at vælge en podcast eller en episode og derefter klikke på Afmeld abonnement (nederst i iTunes-vinduet).

Hvis du kender Internetadressen til en podcast, kan du også abonnere på den uden at bruge iTunes Store. Vælg Butik > "Abonner på podcast", og skriv derefter URL-adressen. Du kan normalt finde URL-adressen på en podcast på dens webside.


Fjerne emner fra iTunes

Du kan fjerne et emne fra iTunes-biblioteket, så det ikke længere vises i iTunes. At fjerne et emne fra iTunes-biblioteket er ikke det samme som at slette det fra harddisken.

Du fjerner et emne fra iTunes på følgende måde:

  1. I iTunes skal du vælge det emne, du vil fjerne, og derefter trykke på Tilbage eller slettetasten.
  2. Hvis emnet ligger i mappen iTunes Music (i mappen Dokumenter/Musik/iTunes), vises der en meddelelse. Gør et af følgende:
    • Emnet bliver på harddisken, hvis du klikker på Behold filer.
    • Emnet slettes fra harddisken, hvis du klikker på Flyt til papirkurv. Emnet slettes permanent, næste gang du tømmer papirkurven.

Du sletter et ene, der ligger et andet sted end i mappen iTunes Music, ved at trække filen til papirkurven.

Hvis du vil vide, hvor et emne ligger, skal du vælge det i iTunes og vælge Filer > Vis fil (det virker kun, hvis du ikke allerede har slettet filen fra iTunes).


Forbinde cd-spor

Når du importerer sange fra en cd til iTunes, kan du kombinere sange, så de altid afspilles sammen.

Du forbinder spor på følgende måde:

  1. Sæt en lyd-cd i computerens cd- eller dvd-drev.
  2. Når sangene på cd'en vises i iTunes-vinduet, skal du vælge de sange, du vil forbinde (hold Skiftetasten nede for at vælge flere sange).
  3. Vælg Avanceret > Forbind cd-spor.

Beslægtede emner

Afspille album hele vejen igennem

Ændre pausen mellem sange, når du brænder en cd


Mine importerede sange lyder forkert

Hvis der er plop- eller kliklyde, når du afspiller sange, som er importeret fra en cd, har cd-drevet måske ikke læst cd'en korrekt. Prøv at slå fejlrettelse til og importere sangene igen.

Du slår fejlkorrektion til ved import fra cd'er på følgende måde:

  1. Vælg Rediger > Indstillinger, klik på Avanceret og klik derefter på Import.
  2. Vælg "Brug fejlrettelse ved læsning af lyd-cd'er".
  3. Sæt cd'en i drevet, og importer sangene igen.

Du kan også spørge producenten af computeren eller diskdrevet, om der findes en firmwareopdatering til drevet.


Jeg kan ikke se sangtitlerne

Når du sætter en cd i computeren, finder iTunes oplysninger om cd'en på Internet og viser oplysninger om sange. Hvis sange vises som "Spor 01", "Spor 02" osv., er computeren enten ikke forbundet til Internet, eller også kan iTunes ikke finde oplysninger om cd'en.

Hvis computeren ikke har forbindelse til Internet, kan du importere sangene og slå oplysningerne om cd'en op en anden gang, når der er forbindelse.

Hvis netværket bruger en HTTP-proxyserver, skal du sørge for, at indstillingerne i kontrolpanelet Internetindstillinger er korrekte.

iTunes søger efter navnene på sange og album i Gracenote CDDB (CD-database) på Internet.

Du finder oplysninger om cd'er i Gracenote CDDB på følgende måde:

  1. Vælg en eller flere sange (hold Skiftetasten nede for at vælge flere sange).
  2. Vælg Avanceret > Hent cd-spornavne.

Hvis iTunes ikke kan oprette forbindelse til Gracenote CDDB, eller hvis den ikke indeholder nogen oplysninger om cd'en, kan du skrive dine egne oplysninger om sange i iTunes. Du kan også sende oplysninger til Gracenote, så andre kan bruge oplysningerne.


Det tager lang tid at importere sange fra en cd

iTunes importerer de fleste sange på et par minutter og en hel cd inden for 10 minutter.

Hvis det tager for lang tid at importere sange, skal du undersøge følgende:

  • Cd'en kan være snavset eller ridset. Prøv at rengøre cd'en med en blød, fnugfri klud, og prøv at importere sangene igen.
  • Hvis fejlrettelse er slået til, kan det tage længere tid at importere cd'er. Du slår fejlrettelse fra ved at vælge iTunes > Indstillinger, klikke på Avanceret, klikke på Import og derefter fravælge "Brug fejlrettelse ved læsning af lyd-cd'er".

Hvis du stadig har problemer med at importere sange, kan du besøge webstedet med support & service til iTunes.

Gå til

Websted om service & support til iTunes


Jeg kan ikke abonnere på en podcast

Når du klikker på knappen Abonner ud for en podcast i iTunes Store, overfører iTunes kun den nyeste episode i den pågældende podcast.

Hvis du har problemer med at abonnere på en podcast:

  • Hvis en podcast-episode ikke overføres til iTunes, når du klikker på knappen Abonner eller Hent episode i iTunes Store, kan det websted, hvor den pågældende podcast er, være ude af drift eller overbelastet. Vælg Podcasts, og klik derefter på Opdater for at prøve igen.
  • Hvis du abonnerer på en podcast ved at skrive dens URL, og podcasten ikke overføres, kan du have indtastet en forkert URL. Se efter den korrekte URL på podcastens webside.
  • Nogle podcasts på Internet kan bruge filer, der er inkompatible med iTunes. Du kan få flere oplysninger ved at kontakte producenten af podcasten.

Beslægtede emner

Overføre podcasts

Gå til

Websted om service & support til iTunes


Købe musik, videoer m.m.

Om iTunes Store

Købe emner i iTunes Store

Betale for indkøb i iTunes Store

Finde musik og andre emner i iTunes Store

Købe episoder af tv-udsendelser

Købe lydbøger

Oprette en ønskeliste

Forudbestille emner fra iTunes Store

Give musik og videoer som en gave

Indløse et rådighedsbeløb, forudbetalt kort eller gavekort til iTunes

Kontrollere, at du har overført alle dine indkøb fra iTunes Store

Hvis du har problemer med at bruge iTunes Store


Om iTunes Store

iTunes Store indeholder tusindvis af sange, album, videoer m.m., der kan købes, og også mange gratis emner. Du besøger den ved at klikke på iTunes Stores (i venstre side af iTunes-vinduet).

iTunes Store indeholder:
  • Musik. Lyt til sange, før du køber; køb sange enkeltvis eller køb komplette album. Alle sange og album indeholder billeder. Hent gratis nye singler hver eneste uge. Læs mere
  • Video. Tv-udsendelser, film, musikvideoer, kortfilm m.m. Læs mere
  • Podcasts. Gratis radio- og tv-udsendelser. Læs mere
  • Lydbøger. Lyt til bøger, der bliver læst op. Læs mere

Når du skal købe emner hos iTunes Store, skal du have:
  • En Apple- eller AOL-konto. Hvis du allerede har indstillet en Apple-konto (f.eks. på webstedet Apple Store eller .Mac), kan du bruge den samme konto og få indkøb debiteret til det kreditkort eller den konto, du har valgt. Du kan også betale for køb vha. Paypal. Læs mere
  • En Internetforbindelse. En bredbåndsforbindelse (DSL, kabel eller LAN) anbefales.

Du køber emner i iTunes Store på følgende måder:
  • 1-Click. Denne mulighed er slået til som standard, og emner overføres med det samme til iTunes på din computer. Læs mere
  • Indkøbsvogn Læg emner i kurven, og køb, når du er klar. Læs mere
  • Rådighedsbeløb eller forudbetalt kort. Brug et månedligt rådighedsbeløb, eller indløs et bestemt beløb. Læs mere
  • iTunes Gift Card (gavekort), fås på forskellige beløb. Læs mere

Vigtigt: Alle handler er bindende. Din konto debiteres, når du klikker på knappen Køb.

Hvis du slutter iTunes eller genstarter computeren, før et indkøb er overført, genoptages overførslen (uden yderligere udgifter), næste gang du åbner iTunes. Hvis overførslen ikke genoptages, skal du vælge Butik > Søg efter indkøb.

Visse emner i iTunes Store er ikke tilgængelige i alle lande. Hvis iTunes Store ikke findes i oversigten, kan tjenesten muligvis ikke bruges i dit land. Du kan få flere oplysninger, hvis du besøger webstedet om iTunes Store.


Købe emner i iTunes Store

Der er to måder, hvorpå du kan købe emner fra iTunes Store:

  • 1-Click: Når du klikker på knappen Køb, debites emnet din konto og overføres til dit iTunes-bibliotek.
  • Indkøbsvogn: Klik på Tilføj for at gemme emnet til køb. Du kan gennemgå din indkøbsvogn og slette emner, før du klikker på Køb nu.

1-Click er som standard slået til. Du ændrer denne indstilling ved at Rediger > Indstillinger og klikke på Butik.

Vigtigt: Alle handler er bindende. Du kan ikke annullere et indkøb, når du har klikket på Køb eller Køb nu.

Du køber emner i iTunes Store på følgende måde:

  1. I iTunes skal du klikke på iTunes Store (under Butik).
  2. Find den sang, video eller det album, du vil købe.

    3. Tip: Hvis du vil sikre dig, at det er den rigtige sang, kan du dobbeltklikke på den for at høre et eksempel (en del af sangen).

  3. Gør et af følgende:
    • Klik på Køb, hvis du køber ind med 1-Click.
    • Klik på Tilføj, hvis du køber ind med en indkøbsvogn. Klik på Indkøbsvogn (under Butik) for at se indholdet af den. Du fjerner et emne ved at vælge det og trykke på Slettetasten. Klik på Køb nu, når du er klar.

Hvis du slutter iTunes eller genstarter computeren, før et indkøb er overført, genoptages overførslen, næste gang du åbner iTunes - uden yderligere udgifter. Hvis overførslen ikke genoptages, skal du vælge Butik > Søg efter indkøb.

Husk at tage regelmæssige sikkerhedskoper af indkøbte filer. Hvis din harddisk bliver beskadiget, eller du mister et indkøbt emne, bliver du nødt til at købe det igen.

Visse emner i iTunes Store er ikke tilgængelige i alle lande.


Betale for indkøb i iTunes Store

Du skal have en Apple-konto for at købe emner i iTunes Store. Du har måske allerede en Apple-konto, hvis du har købt emner i Apple Store, købt en iPhoto-bog eller du er .Mac-kunde. Hvis du ikke har en konto, kan du indstille en vha. iTunes.

Hvis du har en AOL-konto, kan du evt. bruge den konto.

Når du har en af disse konti, kan du indstille en iTunes Store-konto og angive, hvordan du vil betale for dine indkøb i iTunes Store.

Du indstiller en ny iTunes Store-konto på følgende måde:

I iTunes skal du vælge Butik > Opret konto og derefter følge instruktionerne på skærmen.

Hvis du har en PayPal-konto, kan du bruge den som betalingsmetode, når du skriver oplysninger om dit kreditkort.

Beslægtede emner

Ændre dine kontooplysninger til iTunes Store

Gå til

Webstedet iTunes Store

Webstedet PayPal

Webstedet AOL


Finde musik og andre emner i iTunes Store

Du besøger iTunes Store ved at klikke på iTunes Store (under Butik).

Du kan finde emner i iTunes Store ved at gennemse eller søge.

  • Du gennemser ved at klikke på et emne eller vælge en genre på lokalmenuen Vælg genre. Eller klik på knappen Gennemse (den ligner et øje).
  • Du søger ved at skrive tekst i feltet Søg i iTunes Store øverst til højre i iTunes-vinduet. Du kan udføre en mere avanceret søgning ved at følge nedenstående fremgangsmåde.

Du søger efter emner i iTunes Store på følgende måde:

  1. Vælg Butik > Søg.
  2. Du indsnævrer din søgning til bestemte medier ved at vælge en kategori (musik, tv-udsendelser osv.).
  3. Skriv navnet på en kunstner, komponist, sang eller et album i søgefelterne.
  4. Du indsnævrer søgningen til en genre ved at vælge et emne på lokalmenuen Vælg genre.
  5. Klik på Søg, eller tryk på Entertasten.

Hvis du ser Partial Album (i stedet for Buy Album), er der nogle af sangene på albummet, der ikke kan købes. Prøv at besøge butikken en anden gang for at se, om hele albummet er tilgængeligt.

Hvis du ikke kan finde den sang eller det album, du leder efter, er det pågældende emne måske ikke tilgængeligt. Du sender en anmodning til iTunes Store ved at besøge websiden Request Music (klik på henvisningen nedenfor).

Beslægtede emner

Købe emner i iTunes Store

Gå til

Websiden Request Music


Købe episoder af tv-udsendelser

Mange tv-udsendelser kan købes i iTunes Store og overføres til din computer.

Du køber tv-udsendelser på følgende måde:

  1. Klik i iTunes på iTunes Store (under Butik i venstre side af iTunes-vinduet).
  2. Vælg i iTunes Store TV Shows på lokalmenuen Genre.
  3. Når du finder en tv-udsendelse, du vil købe, skal du gøre et af følgende:
    • Du køber en episode ved at klikke på Buy Episode på siden med udsendelsen i iTunes Store.
    • Til nogle udsendelser kan du købe flere episoder med rabat, hvis du køber et kort. Der er to typer kort.

    Season Pass: Hvis du vil købe alle episoder fra den aktuelle sæson, skal du klikke på Season Pass. Alle tilgængelige episoder overføres til iTunes på din computer. Når en ny episode bliver tilgængelig, får du besked via e-post, hvorefter episoden anbringes i din overførselskø. (For udsendelser, som alle er vist, skal du klikke på Buy Season for at købe og hente alle episoder.)

    Multi-Pass: Til udsendelser, der ikke har traditionelle "sæsoner" (f.eks. nyhedsprogrammer), kan du med Multi-Pass-kortet købe et fast antal episoder. Når du køber dette kort, hentes den seneste episode til din computer. Efterhånden som de resterende episoder bliver tilgængelige, får du besked via e-post, hvorefter episoden anbringes i din overførselskø.

    • Hvis du vil købe alle episoder, der er tilgænglige fra den aktuelle sæson, skal du klikke på Buy All Episodes. Denne mulighed køber ikke nye episoder, når de bliver tilgængelige.

Du kan sikre dig, at du har fået de nyeste episoder, ved at vælge Butik > Søg efter indkøb. Du slår automatisk e-postbesked til og fra ved at gå til iTunes Store, klikke på Konto (i venstre side af iTunes-vinduet), logge ind og klikke på View Passes.

VIGTIGT: Hvis du køber et Season Pass-kort og derefter køber en enkelt episode, debiteres din konto med episoden igen. Hvis du kan se, at en episode er tilgængelig, men ikke er blevet overført til din computer, skal du vælge Butik > Søg efter indkøb.

Mange udsendelser kan hentes og købes dagen efter, de har været sendt; andre udsendelser er måske ikke tilgængelige før efter nogle dage. Nogle tv-udsendelser og kort er ikke tilgængelige i alle lande.

Du kan ikke brænde videoindhold indkøbt fra iTunes Store til dvd.

Beslægtede emner

Finde musik og andre emner i iTunes Store


Købe lydbøger

Du kan føje lydbøger og andre talte programmer, f.eks. båndede radioudsendelser eller indtalte tidsskrifter eller aviser, til dit iTunes-bibliotek. Du kan købe disse emner i iTunes Store.

Du køber lydbøger fra iTunes Store på følgende måde:

  1. I iTunes skal du klikke på iTunes Store (under Butik).
  2. Klik på Audiobooks, og søg derefter for at finde et emne, du vil have.

    3. Du kan også skrive en titel eller en forfatter i søgefeltet øverst til højre i iTunes-vinduet og derefter trykke på Enter.

Mange lydbøger og andre indtalte programmer indeholder kapitelmærker. Brug menuen Chapters til at springe til et andet kapitel.

Hvis du standser aflytningen af en lydbog og vender tilbage til den senere, starter afspilningen fra det sted, hvor du stoppede.

Indtalte programmer, som du har købt i iTunes Store, har endelsen ".m4b".

Beslægtede emner

Overføre podcasts

Gå til

Audible-webstedet


Oprette en ønskeliste

En ønskeliste er et udvalg af emner fra iTunes Store, som du gerne vil købe på et senere tidspunkt.

Du opretter en ønskeliste på følgende måde:

  1. Vælg Filer > Ny spilleliste.
  2. Kald den nye spilleliste for "Ønskeliste".
  3. Klik på iTunes Store (under Butik), og find en sang, du vil føje til ønskelisten.
  4. Træk eksemplet på sangen fra iTunes Store til spillelisten Ønskeliste.

    5. Du kan kun trække eksempler på sange enkeltvist. Du kan ikke trække en henvisning til en sang, et album, et omslag eller et eksempel på en lydbog.

Du kan lytte til eksemplet på sangen og købe sangen direkte fra spillelisten ved at klikke på knappen Køb. Du kan også hurtigt åbne siden med sangen, albummet eller kunstneren i iTunes Store ved at klikke på pilene i spillelistens kolonner.

Når du har købt en sang, overføres sangen til iTunes-biblioteket, og der anbringes en kopi i spillelisten Indkøb. Sangen forbliver på spillelisten "ønskeliste", men hvis du dobbeltklikker på den, afspilles hele sangen og ikke kun eksemplet, og prisen for sangen vises ikke længere.

Beslægtede emner

Organisere din musik og dine videoer vha. spillelister

Forudbestille emner fra iTunes Store


Forudbestille emner fra iTunes Store

Hvis et emne endnu ikke er tilgængeligt, kan du muligvis forudbestille det og derefter overføre det, når det bliver tilgængeligt.

Her er måder, hvorpå du kan forudbestille emner i iTunes Store:

  • Du forudbestiller et emne ved at klikke på knappen Pre-order ud for emnet. Når emnet kan overføres, modtager du en e-postbesked. Du skal først betale for emnet, når du overfører det.
  • Du overfører et forudbestilt emne ved at klikke på henvisningen i e-postbeskeden eller ved at åbne iTunes og vælge Butik > Søg efter indkøb.
  • Hvis du vil vise, annullere eller se de forventede frigivelsesdatoer for forudbestillinger, kan du vælge Butik > Vis min konto og derefter klikke på Manage Pre-orders.

Når du forudbestiller et emne, kan du måske ikke overføre det i samme øjeblik, som det frigives til almindeligt salg. Du vil modtage en e-postbesked den samme dag, hvor du får at vide, hvornår du kan overføre emnet.

Nogle album eller samlinger, som du kan forudbestille, inkluderer en sang, som bliver tilgængelig med det samme. Når du forudbestiller sådanne album, overføres den tilgængelige sang, og du betaler kun for den pågældende sang. Når du overfører resten af albummet (når du har fået besked om, at det er tilgængeligt), bliver du debiteret for resten af beløbet.

Beslægtede emner

Logge ind og ud af iTunes Store

Oprette en ønskeliste


Give musik og videoer som en gave

Hvis du har en konto i iTunes Store, kan du købe følgende som gaver til andre:

  • iTunes Store-kort på et bestemt forudbetalt beløb
  • iTunes Store-rådighedsbeløb på et bestemt månedligt beløb
  • Alle sangene i en spilleliste, som du har oprettet
  • Sange, album, videoer og lydbøger m.m.

Du kan også købe forudbetalte iTunes Gift Cards (gavekort) fra udvalgte forhandlere. (Der findes flere oplysninger på webstedet om iTunes.)

Du kan kun bruge et forudbetalt kort, rådighedsbeløb eller gavekort i iTunes Store, hvis du bor i det land, som kortet blev købt i.

Her følger nogle måder, hvorpå du kan give musik og video:

  • Du køber et forudbetalt kort eller indstiller et rådighedsbeløb ved at kikke på iTunes Store (under Butik). Under Konto skal du klikke på Gift Certificate eller Allowance og derefter følge vejledningen på skærmen.
  • Hvis du vil give en bestemt sang eller et album fra iTunes Store, skal du gå til den pågældende albumside og klikke på "Give a gift" (til en bestemt sang) eller Gift Album og derefter følge vejledningen på skærmen.
  • Hvis du vil give en spilleliste, skal du klikke på pilen til højre for spillelisten, klikke på Give Playlist og derefter følge vejledningen på skærmen.

    • Tip: Du kan trække emner fra iTunes Store til en spilleliste og give (købe) dem som gaver, også selv om du ikke ejer emnerne. Du kan afspille et eksempel på 30 sekunder; modtageren kan afspille hele sangen eller videoen.

Modtagere kan bruge forudbetalte kort og rådighedsbeløb til køb af alt i iTunes Store (medmindre du har begrænset adgang til emner med et Parental Advisory-logo).

Du kan til enhver tid ændre et rådighedsbeløb og annullere det. Du skal bare logge ind på iTunes Store og klikke på Vis konti.

Beslægtede emner

Indløse et rådighedsbeløb, forudbetalt kort eller gavekort til iTunes

Begrænse adgangen til anstødeligt indhold i iTunes Store

Gå til

Webstedet om iTunes


Indløse et rådighedsbeløb, forudbetalt kort eller gavekort til iTunes

Hvis du har fået et rådighedsbeløb til iTunes Store, et forudbetalt eller et iTunes Gift Card (gavekort), kan du bruge det til at købe sange, videoer og lydbøger fra iTunes Store.

Du bruger et rådighedsbeløb ved at vælge Butik > Log ind.

Du bruger et forudbetalt kort til iTunes eller et iTunes Gift Card (gavekort) på følgende måde:

  1. I iTunes skal du klikke på iTunes Store (under Butik).
  2. Under Konto skal du klikke på Gift Certificate eller iTunes Gift Card og følge vejledningen på skærmen.

    3. Hvis du ikke har en Apple- eller AOL-konto, skal du oprette en, før du kan indløse gavekortet eller det forudbetalte kort. Du behøver ikke indtaste oplysninger om kreditkort, hvis du kun vil indløse beløbet på kortene.

Beløbet på din konto vises til højre for kontonavnet. Når du køber ind (ved at klikke på knappen Køb), ændres beløbet, så det viser, hvor mange penge der er tilbage.

Du kan kun bruge et forudbetalt kort i iTunes Store, hvis du bor i det land, som kortet blev købt i.

Beslægtede emner

Give musik og videoer som en gave

Om iTunes Store


Kontrollere, at du har overført alle dine indkøb fra iTunes Store

Du kan kontrollere, at du har overført al den musik, alle de videoer og alle andre emner, som du har købt i iTunes Store. Hvis overførslen blev afbrudt, er det en god ide at foretage denne kontrol.

Computeren skal have forbindelse til Internet, før du kan kontrollere, om indkøb er overført.

Du kontrollerer, at alle indkøb er overført til computeren på følgende måde:

  1. Vælg Butik > Søg efter indkøb.
  2. Skriv din konto-id til iTunes Store og adgangskoden, og klik derefter på Søg.

Hvis du ikke har overført alle dine indkøb, starter overførslen.

Da du kan tilføje og fjerne emner på spillelisten Indkøb, inkluderer den muligvis ikke alle dine køb i iTunes Store. Hvis du vil se alle dine indkøb, skal du klikke på iTunes Store, klikke på Konto, logge ind og klikke på Purchase History.

Hvis du sletter spillelisten Indkøb, opretter iTunes en ny, når du køber et emne i iTunes Store.

Beslægtede emner

Betale for indkøb i iTunes Store


Hvis du har problemer med at bruge iTunes Store

Hvis du ikke kan gennemse, logge ind på eller købe musik i iTunes Store, skal du kontrollere følgende:

  • Hvis der vises en besked om, at computeren ikke kan oprette forbindelse til iTunes Store, skal du klikke på et andet emne (f.eks. Podcasts) og derefter klikke på iTunes Store igen. Hvis den stadig ikke kan oprette forbindelse, skal du sørge for, at der ikke er noget galt med din Internetforbindelse; åbn din webbrowser, og besøg et andet websted, eller vælg Hjælp > Kør diagnostik. Hvis Internetforbindelsen er i orden, kan der være et problem med iTunes Store. Prøv at besøge butikken igen senere.
  • Sørg for, at computerens dato, tid og tidszone er indstillet korrekt i kontrolpanelet Dato og klokkeslæt.
  • Sørg for, at dine kontooplysninger til iTunes Store er korrekte, og at du ikke skal afhjælpe et problem med et tidligere indkøb. Log ind på iTunes Store, og klik derefter på Konto. Du kontrollerer dine kontooplysninger ved at klikke på Edit Account Info og Edit Billing Info.
  • Hvis der vises en fejlmeddelelse, når du prøver at logge ind på eller bruge iTunes Store, kan det skyldes problemer med anden installeret software, eller måske skal du kontrollere nogle af computerens indstillinger. Du kan få flere oplysninger, hvis du klikker på henvisningerne nedenfor til en artikel på Apples websted om service og support.
  • Hvis du har problemer med at logge ind i iTunes Store med din AOL-konto, kan det skyldes, at din AOL-konto ikke virker med iTunes Store i dit land. Det er kun brugere i USA og Storbritannien, der kan logge ind via deres AOL-konti.
  • Kontroller, at iTunes Store findes i dit land. Du kan få flere oplysninger, hvis du besøger webstedet om iTunes.
  • Hvis du ikke kan finde den sang eller det album, du leder efter, er det pågældende emne måske ikke til salg. Besøg siden Request Music (klik på henvisningen nedenfor), og besøg derefter iTunes Store en anden dag for at se, om sangen eller albummet er tilgængelig.

Hvis du stadig har problemer med at bruge iTunes Store, skal du besøge siden med support til iTunes Store.

Gå til

Webstedet med kundeservice til iTunes

Webstedet Request Music

Webstedet iTunes Store Support

Apple Service & Support-artikel: "Possible iTunes Store errors"


Administrere din konto i iTunes Store

Logge ind og ud af iTunes Store

Ændre dine kontooplysninger til iTunes Store

Godkende en computer til afspilning af indkøb fra iTunes Store

Betale for indkøb i iTunes Store

Se oplysninger om dine indkøb

Købe fra iTunes Store med andre computere

Begrænse adgangen til anstødeligt indhold i iTunes Store

Bruge iTunes bag en Internet-firewall

Kontrollere, at du har overført alle dine indkøb fra iTunes Store


Logge ind og ud af iTunes Store

Når du har oprettet en Apple-konto (eller hvis du har en AOL-konto), kan du logge ind i iTunes Store for at købe musik og videoer, se eller ændre dine kontooplysninger og se, hvad du tidligere har købt.

Når du er færdig med at bruge butikken, kan du logge ud for at forhindre andre, der har adgang til din computer, i at købe med din konto.

Du logger ind og ud af iTunes Store på følgende måde:

I iTunes skal du vælge Butik > Log ind (eller Log ud).

Beslægtede emner

Godkende en computer til afspilning af indkøb fra iTunes Store


Ændre dine kontooplysninger til iTunes Store

Du kan altid ændre konto-id, adgangskode og faktureringsoplysninger.

Du ændrer dine kontooplysniger på følgende måde:

Vælg Butik > Vis min konto.

Ændringerne træder i kraft med det samme.

Hvis du har en Apple-konto, bruges de ændringer, du foretager i iTunes, også af andre programmer, hvor du bruger den samme Apple-konto.

Hvis du har en AOL-konto, har de ændringer, du foretager i iTunes, ingen indflydelse på din AOL-konto hos AOL-tjenesten. Hvis du f.eks. ændrer din adgangskode i iTunes, bliver den adgangskode, du bruger, når du logger ind på AOL-tjenesten, ikke ændret.

Beslægtede emner

Betale for indkøb i iTunes Store


Godkende en computer til afspilning af indkøb fra iTunes Store

For at kunne afspille indkøb fra iTunes Store skal du godkende din computer vha. din iTunes Store-konto og adgangskode.

Du kan godkende op til fem computeren (Macintosh, Windows eller begge) ad gangen. Hvis du vil afspille et købt emne på en sjette computer, skal du fjerne godkendelse fra en anden. (Godkendelser er med til at beskytte ophavsrettighederne til de indkøbte emner.) En iPod tæller ikke som en computer.

Du kan altid godkende og fjerne godkendelse fra en computer. Sørg for at fjerne godkendelser fra en computer, før du sælger den eller forærer den væk.

Her er måder, hvorpå du kan godkende eller fjerne godkendelsen fra en computer:

  • Du godkender en computer til at afspille indkøb fra iTunes Store ved at vælge Butik > Godkend computer.
  • Du fjerner godkendelsen ved at vælge Butik > Fjern computerens godkendelse.
  • Du fjerner en computers godkendelse til afspilning af talte programmer, der er købt fra Audible-webstedet, ved at vælge Avanceret > Fjern computerens godkendelse til Audible-konto.

Tip: Hvis du har glemt at fjerne godkendelsen fra en computer, som du ikke længere ejer, kan du fjerne godkendelserne fra alle dine godkendte computere på en gang. Vælg Butik > Vis min konto. Du kan bruge denne metode en gang om året.

Hvis du har problemer med at fjerne godkendelsen fra en computer, kan du besøge nedenstående websted.

Gå til

Webstedet med kundeservice til iTunes Store


Vise oversigt over dine indkøb

Du kan se en liste over alle dine indkøb i iTunes Store.

Du viser en oversigt over dine indkøb på følgende måde:

  1. Vælg Butik > Vis min konto.
  2. Klik på Purchase History i vinduet Account Information.

Der vises oplysninger om, hvilke indkøb der er foretaget med denne konto, og de seneste indkøb vises først. Hvis du vil se oplysninger om tidligere indkøb, skal du klikke på pilen til venstre for bestillingsdatoen. Hvis oplysningerne om dine indkøb ikke virker komplette, skal du sikre dig, at du har klikket på pilen ud for hvert tidligere køb for at se alle oplysningerne om indkøb.

Hvis oplysningerne om dine indkøb ikke er korrekte, eller du mener, at du er blevet debiteret for et emne, du ikke har købt, skal du besøgende nedenstående websted.

Gå til

Webstedet med kundeservice til iTunes Store


Købe fra iTunes Store med andre computere

Hvis du har en iPod, kan du bruge den til at kopiere dine indkøb fra iTunes Store fra en godkendt computer til en anden. Det kan du evt. gøre, hvis du regelmæssigt bruger flere computere (f.eks. en hjemme og en på arbejde eller i skolen) til at købe emner fra iTunes Store, og du vil anbringe alle dine indkøb i begge iTunes-biblioteker.

Hvis du vil bruge iPod til at overføre indkøb fra iTunes Store, skal din iPod være indstillet til at indlæse sange manuelt eller til at opbevare filer. (Du kan få instruktioner ved at klikke på en af henvisningerne under Beslægtede emner nedenfor.)

Du kan godkende fem computere ad gangen til afspilning af indkøb fra iTunes Store. Du kan kun overføre indkøb fra iTunes Store vha. iPod til godkendte computere.

Du overfører indkøb fra iTunes Store vha. iPod på følgende måde:

  1. Slut iPod til den computer, hvor du købte de emner, du vil overføre.
  2. Kopier indkøbene fra iTunes Store til iPod.
  3. Afmonter iPod (klik på knappen Skub ud ved siden af dens ikon), og slut den derefter til den computer, som du vil overføre indkøbene til.
  4. Vælg Filer > Overfør køb fra iPod.

Du kan kun bruge denne funktion med indkøb fra iTunes Store på godkendte computere.

Beslægtede emner

Indlæse sange til iPod manuelt

Lagre og se filer på en iPod eller mobiltelefon med iTunes-funktion

Godkende en computer til afspilning af indkøb fra iTunes Store


Begrænse adgangen til anstødeligt indhold i iTunes Store

Du kan begrænse adgangen til anstødeligt indhold i iTunes Store, så andre, der bruger din computer, ikke kan se og købe:

  • Emner med et Parental Advisory-logo (fra Recording Industry Association of America)
  • Film, der ikke har en speciel vurdering (fra Motion Picture Association of America)
  • Tv-udsendelser, der ikke har en speciel vurdering (fra TV Parental Guidelines Monitoring Board)

Du skal være adminstrator af computeren for at kunne ændre adgangsindstillinger.

Du begrænser adgang til iTunes Store på følgende måde:

  1. Vælg Rediger > Indstillinger, og klik derefter på Børnesikring.
  2. Klik evt. på låsen, og skriv din administratoradgangskode.
  3. Vælg et eller flere af afkrydsningsfelterne i området iTunes Store.
  4. Klik på låsen.

Du skal bruge Windows XP, før du kan bruge en adgangskode til at beskytte mod materiale med anstødeligt indhold i iTunes Store. Hvis du bruger Windows 2000, kan du slå adgang fra, men det er ikke nødvendigt med en adgangskode for at give adgang igen.

Husk at beskytte din adgangskode. Alle, som kender en administratoradgangskode til computeren, kan ændre indstillingerne til børnesikring.

Du kan få oplysninger om, hvordan Parental Advisory-logoet er defineret, hvis du søger efter "parental advisory" i hjælpen eller besøger webstedet Recording Industry Association of America Parental Advisory.

Gå til

Webstedet om Recording Industry Association of America Parental Advisory

Webstedet Motion Picture Association of America

Webstedet TV Parental Guidelines


Bruge iTunes bag en Internet-firewall

iTunes bruger indstillingerne til web-proxy fra Internet Explorer til at hente cd-oplysninger på Internet og oprette forbindelse til iTunes Store.

Hvis netværket bruger en HTTP-proxy, skal du sørge for, at disse indstillinger er korrekte.

Du konfigurer indstillinger til web-proxy på følgende måde:

  1. Åbn kontrolpanelet Internetindstillinger.
  2. Klik på fanen Forbindelser.
  3. Klik på knappen LAN-indstillinger.

Gå til

Websted om service & support til iTunes


Foretage indstillinger til import af cd'er

Vælge importindstillinger

Om importindstillinger og plads på harddisken

Importere og spille cd'er automatisk

Mine importerede sange lyder forkert

Kopiere filer til mappen Musik, når de føjes til musikbiblioteket

Vælge specielle importindstillinger til AIFF og WAV

Vælge specielle importindstillinger til MP3

Vælge specielle importindstillinger til AAC


Vælge importindstillinger

Du kan vælge det kodningsformat og andre indstillinger, som iTunes bruger til at importere sange. Dine valg vil have indflydelse på lydkvaliteten og størrelsen af sangfilen (jo bedre kvalitet, desto større fil).

AAC-kodning (Advanced Audio Coding) findes kun, hvis QuickTime 6.2 eller en nyere version er installeret. (iTunes understøtter MPEG-4 AAC-filer, ikke tidligere versioner af AAC.)

Du vælger importindstillinger på følgende måde:

  1. Vælg iTunes > Indstillinger, klik på Avanceret og klik derefter på Import.
  2. Vælg en kodning på lokalmenuen Importer vha.
    • Du kan lytte til sange, der er kodet i formaterne AAC og Apple Lossless, i iTunes og på de iPod-modeller, der leveres med et dockstik. Hvis du vil lytte til musik i et andet program eller på en anden MP3-afspiller, skal du vælge MP3-kodning.
    • Hvis du vil brænde lyd-cd'er i høj kvalitet med de sange, du importerer, uden at miste kvalitet, skal du vælge Apple Lossless eller AIFF. (Husk, at sange, der er importeret i dette format, optager meget mere diskplads.)
    • Hvis du vil afspille sangene på en computer uden MP3-software, skal du vælge WAV.
  3. Vælg en bithastighed på lokalmenuen Indstilling (ikke tilgængelig med Apple Lossless-kodning). I de fleste tilfælde fungerer standardvalget uden problemer.
    • Højere kvalitet: Vælg, hvis du vælger MP3-kodning og vil oprette dine egne lyd-cd'er eller lytte til musik via stereohøjttalere i høj kvalitet.
    • Høj kvalitet: Vælg, hvis du afspiller musik i støjende omgivelser. Denne indstilling opretter filer, der fylder omkring 1 MB plads pr. minut.
    • God kvalitet: Brug, hvis der skal være plads til flere sange på en bærbar MP3-afspiller med begrænset lagringskapacitet.
    • Speciel: Vælg for at få bedre kontrol med filstørrelse og lydkvalitet.

Søg i hjælpen efter "importindstillinger", hvis du vil vide mere om forholdet mellem de valgte importindstillinger og plads på harddisken.


Om importindstillinger og plads på harddisken

Når du importerer en sang til iTunes, gemmes sangen på harddisken. Musikken og de importindstillinger, du vælger i iTunes-indstillinger, har betydning for, hvor meget filen fylder på disken. Importindstillingerne har også indflydelse på lydkvaliteten. Generelt kan man sige, at jo større filen er, jo bedre er lyden.

Dette diagram indeholder en oversigt over de formater, du kan afspille og gemme i med iTunes.

Kodningsformat | Kan afspilles vha. | Filstr. (ca.) | Kommentarer
AAC (MPEG-4) | iPod, programmer, der understøtter QuickTime | > 1 MB/min (indstilling i høj kvalitet) | Standard for Windows- og Mac-computere med QuickTime 6.2 eller en nyere version
MP3 | iPod, computere, de fleste digitale musikafspillere | 1 MB/min (indstilling i høj kvalitet) | Standard for Mac-computere med QuickTime 6.1 eller en nyere version
AIFF | Mange programmer | 10 MB/min | Brug til brænding af lyd-cd'er i høj kvalitet af importerede sange
WAV | Windows-computere uden iTunes, computere uden MP3-software og Mac-computere | 10 MB/min |
Apple Lossless | Nogle iPod-modeller, programmer, der understøtter QuickTime | 5 MB/min | Brug til brænding af lyd-cd'er i høj kvalitet af importerede sange

AAC-kodede filer har samme kvalitet som lyd-cd'er og lyder lige så godt eller bedre end MP3-filer kodet med den samme eller endda en højere bithastighed. For eksempel lyder en 128 kbps AAC-fil lige så godt som eller bedre end en 160 kbps MP3-fil. Da bithastigheden er langsommere, bliver AAC-filen også mindre end MP3-filen. Med AAC-filer kan du opbevare mest musik på harddisken og iPod. Der kan være det samme antal emner på en lyd-cd med Apple Lossless, AIFF eller WAV; sangfilerne bliver mindst med Apple Lossless-kodning.

Beslægtede emner
Vælge importindstillinger


Importere og spille cd'er automatisk

Når du indsætter en cd, kan du indstille iTunes til automatisk at begynde at afspille den eller importere sangene på den til musikbiblioteket.

Du ændrer, hvad der sker, når du indsætter en cd, på følgende måde:

  1. Vælg Rediger > Indstillinger.
  2. Klik på Avanceret, og klik derefter på Import.
  3. Vælg en mulighed på lokalmenuen Indsæt cd og.

Tip: Hvis du vil importere mange cd'er, skal du vælge "Importer cd og skub ud" for automatisk at skubbe hver cd ud, når alle sange er importeret.


Kopiere filer til mappen Musik, når de føjes til musikbiblioteket

Når du importerer en sang fra en cd, anbringes en kopi af sangen i mappen iTunes Music (i mappen Musik/iTunes), så alle dine importerede musikfiler opbevares samlet.

Når du føjer et emne til iTunes-biblioteket ved at trække det til iTunes-vinduet (eller vælger Filer > Føj fil til bibliotek), anbringes en henvisning (eller "pil") til emnet (ikke selve emnet) i mappen iTunes Music. Du kan ændre denne indstilling, så iTunes kopierer de filer, du føjer til biblioteket, til mappen iTunes. Dermed har du mulighed for at have en kopi af alle dine iTunes-filer i en mappe.

Du kopierer alle dine filer til mappen Musik og biblioteket på følgende måde:

  1. Vælg Rediger > Indstillinger, klik på Avanceret og klik derefter på Generelt.
  2. Vælg muligheden "Kopier filer til mappen iTunes Music, når de føjes til biblioteket".

Næste gang du føjer et emne til biblioteket, anbringer iTunes en kopi af filen i mappen iTunes Music. Den originale fil bliver ikke flyttet.

Tip: Når du trækker filer til iTunes-vinduet, kan du midlertidigt fjerne hakket fra afkrydsningsfeltet ved at holde Alt-tasten nede, mens du trækker.

Hvis du indstiller iTunes til at føje musikfiler til biblioteket uden at kopiere dem til mappen iTunes Music og derefter flytter sangfilerne, skal du måske trække filerne til iTunes-vinduet igen, før du kan afspille sangene.


Vælge specielle importindstillinger til AIFF og WAV

Hvis du bruger AIFF- eller WAV-kodning, kan du bruge specielle indstillinger til at få større kontrol over kvaliteten og størrelsen på de importerede filer.

Du vælger AIFF- og WAV-importindstillinger på følgende måde:

  1. Vælg Rediger > Indstillinger, klik på Avanceret og klik derefter på Import.
  2. Vælg AIFF-kodning eller WAV-kodning på lokalmenuen Importer vha.
  3. Vælg Speciel på lokalmenuen Indstilling.
  4. Vælg indstillinger i den viste dialog:
    • Samplingfrekvens: Hvor mange gange pr. sekund musikkens data kopieres digtalt. Jo højere samplingfrekvens du vælger, desto bedre bliver kvaliteten, men filens omfang bliver også større. Vælg ikke en samplingfrekvens, der er højere end den hastighed, musikken oprindeligt blev lagret med, da du i så fald vil spilde plads. Cd-kvalitet er f.eks. 44,100 kHz, så der er ingen grund til at vælge en højere frekvens til kodning af musik fra en cd. Generelt opnår du det bedste resultat med indstillingen Auto, der bruger den originale frekvens.
    • Samplingstørrelse: Hvor mange bit der bruges ved lagring af hvert eksempel under kodning af musikken. Jo større samplingstørrelse, desto bedre bliver kvaliteten, men filens omfang bliver også større.
    • Kanaler: Hvis du ikke har stereohøjttalere, eller dine lydfiler er i mono, skal du vælge Mono (monofiler er omkring halvt så store som stereofiler). Vælg Stereo eller Auto, hvis du lytter via hovedtelefoner eller et stereoanlæg. Med Auto konverteres monospor til monofiler, og stereospor konverteres til stereofiler.

Beslægtede emner

Vælge importindstillinger


Vælge specielle importindstillinger til MP3

Hvis du bruger MP3-kodning, kan du bruge specielle indstillinger til at få større kontrol over kvaliteten og størrelsen på de importerede filer.

Du bruger specielle indstillinger med MP3-kodning på følgende måde:

  1. Vælg Rediger > Indstillinger, klik på Avanceret og klik derefter på Import.
  2. Vælg MP3-kodning på lokalmenuen Importer vha.
  3. Vælg Speciel på lokalmenuen Indstilling.
  4. Vælg indstillinger i den viste dialog:
    • Stereo-bithastighed: Jo højere antal kilobit pr. sekund (kbps) i mono eller stereo, jo bedre lydkvalitet og jo større filstørrelse. Den mest almindelige bithastighed for MP3-stereofiler er mellem 128 Kbps og 192 Kbps. Lave bithastigheder er velegnede til lydfiler med tale og ikke musik.
    • Variabel bitrate-kodning (VBR): Med denne indstilling afhænger det antal bit, der bruges til opbevaring af musikken, af musikkens kompleksitet. På den måde kan filernes omfang begrænses.
    • Samplingfrekvens: Hvor mange gange pr. sekund musikkens data kopieres digtalt. Jo højere samplingfrekvens du vælger, desto bedre bliver kvaliteten, men filens omfang bliver også større. Vælg ikke en samplingfrekvens, der er højere end den hastighed, musikken oprindeligt blev lagret med, da du i så fald vil spilde plads. Cd-kvalitet er f.eks. 44,100 kHz, så der er ingen grund til at vælge en højere frekvens til kodning af musik fra en cd. Generelt opnår du det bedste resultat med indstillingen Auto, der bruger den originale frekvens.
    • Kanaler: Hvis du ikke har stereohøjttalere, eller dine lydfiler er i mono, skal du vælge Mono (monofiler er omkring halvt så store som stereofiler). Hvis du vil lytte til MP3-filerne på dit stereoanlæg, skal du vælge Stereo eller Auto. Med Auto konverteres monospor til MP3-monofiler, og stereospor konverteres til MP3-stereofiler.
    • Stereo: I Normal indeholder MP3-filer et spor til den højre stereokanal og et spor til den venstre. De to kanaler indeholder tit næsten de samme data. Med Joint Stereo overfører en kanal de oplysninger, som er ens i begge kanaler, mens den anden kanal overfører de unikke oplysninger. Ved bithastigheder på 160 kbps og derunder kan det forbedre lydkvaliteten på den konverterede lyd.
    • Justering af smart-kodning: Vælg for at få iTunes til at analysere dine kodningsindstillinger og musikkilde og derefter justere indstillingerne for at maksimere kvaliteten.
    • Filtrer frekvenser under 10 Hz: Når frekvenser, der ikke kan høres, filtreres, får du mindre og mere effektive filer uden noget mærkbart tab i kvalitet.

Beslægtede emner

Vælge importindstillinger


Vælge specielle importindstillinger til AAC

Hvis du bruger AAC-kodning (Advanced Audio Coding), kan du bruge specielle indstillinger til at få større kontrol over kvaliteten og størrelsen på de importerede filer.

Du bruger specielle indstillinger med AAC-kodning på følgende måde:

  1. Vælg Rediger > Indstillinger, klik på Avanceret og klik derefter på Import.
  2. Vælg AAC-kodning på lokalmenuen Importer vha.
  3. Vælg Speciel på lokalmenuen Indstilling.
  4. Vælg indstillinger i den viste dialog:
    • Stereo-bithastighed: Jo højere antal kilobit pr. sekund (kbps) i mono eller stereo, jo bedre lydkvalitet og jo større filstørrelse. Den mest almindelige bithastighed til AAC-filer i stereo er 128 kbps. Lave bithastigheder er velegnede til lydfiler med tale og ikke musik.
    • Samplingfrekvens: Hvor mange gange pr. sekund musikkens data kopieres digtalt. Jo højere samplingfrekvens du vælger, desto bedre bliver kvaliteten, men filens omfang bliver også større. Vælg ikke en frekvens, der er højere end den hastighed, musikken oprindeligt blev lagret med, da du i så fald vil spilde plads. Cd-kvalitet er f.eks. 44,100 kHz, så der er ingen grund til at vælge en højere frekvens til kodning af musik fra en cd. Generelt opnår du det bedste resultat med indstillingen Auto, der bruger den originale frekvens.
    • Kanaler: Hvis du ikke har stereohøjttalere, eller dine lydfiler er i mono, skal du vælge Mono (monofiler er omkring halvt så store som stereofiler). Vælg Stereo eller Auto, hvis du lytter via hovedtelefoner eller et stereoanlæg. Med Auto konverteres monospor til monofiler, og stereospor konverteres til stereofiler.

Beslægtede emner

Vælge importindstillinger


Afspille musik, videoer, podcasts m.m.

Lytte til musik og anden lyd
Lyt til musik, lydbøger og podcasts på cd'er, fra computeren og fra Internet.

Justere lyd og afspilningsrækkefølge
Juster lydstyrken og andre lydindstillinger, og afspil enhver kombination af sange i den rækkefølge, du ønsker.

Se video og andet visuelt materiale
Se musikvideoer, film, visuelle effekter, albumbilleder og PDF-hæfter.


Lytte til musik og anden lyd

Lytte til en cd

Importere og spille cd'er automatisk

Vælge de højttalere, der skal bruges

Lytte til radiostationer på Internet

Oprette forbindelse til en Internetudsendelse

Vælge iTunes som standardprogram til lydafspilning

Jeg kan ikke høre den musik, der afspilles

Jeg kan ikke afspille en sang

Jeg kan ikke afspille en lydbog

De eksterne højttalere vises ikke


Afspille en cd

Når du sætter en cd i computerens cd- eller dvd-drev, vises den i iTunes-vinduet.

Her er måder, hvorpå du kan lytte til en cd (vælg først cd'en):

  • Du afspiller en sang ved at dobbeltklikke på den i iTunes-vinduet.
  • Du afspiller hele albummet ved at klikke på knappen Afspil. Hvis du kun vil afspille nogle sange, skal du fravælge de sange, du ikke vil afspille (klik i afkrydsningsfeltet ud for sange, så hakket forsvinder).
  • Du sætter en sang på pause eller springer til næste eller forrige sang vha. knapperne øverst til venstre i iTunes-vinduet. Klik på menuen Betjening for at se kommandoer til kontrol af afspilning.
  • Hvis du vil afspille sangene i tilfældig rækkefølge eller gentage dem, skal du bruge knapperne nederst til venstre i iTunes-vinduet. Hvis du vil vide mere om en knap, kan du lade markøren glide hen over den.

Du kan også importere sangene fra en cd til biblioteket, så du ikke behøver at have cd'en for at lytte til sangene.

Beslægtede emner

Importere sange fra cd'er

Importere og spille cd'er automatisk


Vælge de højttalere, der skal bruges

Du kan også lytte til lyd fra iTunes via en af følgende enheder:

  • Computerens indbyggede højttalere
  • Højttalere sluttet til computeren og en stikkontakt
  • Eksterne højttalere sluttet til et AirPort Express-netværk

Her er måder, hvorpå du kan vælge, hvilke højttalere du vil bruge:

  • Hvis du tilslutter eksterne højttalere, afspiller iTunes via dem og slår lyden fra på computerens indbyggede højttalere (afhængigt af din hardware og software).
  • Hvis du slutter højttalere til et AirPort Express-netværk, vises der en lokalmenu til højttalere i bunden af iTunes-vinduet. Hvis du vil lytte via de eksterne højttalere, skal du vælge dem på lokalmenuen. Hvis du ikke kan se menuen, bruger iTunes computerens højttalere (og evt. tilsluttede eksterne højttalere). Hvis du kun vil justere lyden på dine eksterne højttalere, kan du se "Justere lydstyrken".
  • Du kan forhindre, at computeren søger efter eksterne højttalere (og viser lokalmenuen højttalere) ved at vælge Rediger > Indstillinger, klikke på Avanceret, klikke på Generelt og derefter fravælge "Find eksterne højttalere, der er tilsluttet via AirTunes".

Lokalmenu med højttalere

Du kan få flere oplysninger om indstilling af AirPort Express i den dokumentation, der fulgte med det, og ved at besøge nedenstående websteder.

Gå til

Webstedet AirPort Express

Websted om service & support til AirPort


Lytte til radiostationer på Internet

Du kan bruge iTunes til at lytte til musik, der streames til computeren via Internet.

Du stiller ind på radiostationer på Internet på følgende måde:

  1. Klik på Radio (under Bibliotek) i iTunes.
  2. Klik på trekanten ud for den musikgenre, du gerne vil lytte til, hvis du vil se, hvilke radiostationer du kan vælge imellem.
  3. Dobbeltklik på en station for at stille ind på den.

Du kan ikke optage og importere sange fra en radioudsendelse, men du kan føje dine yndlingsstationer til biblioteket eller til en spilleliste, så du nemt kan finde dem igen.

Hvis du bruger en Internetforbindelse via modem, opnår du det bedste resultat, hvis du vælger en station med en overførselshastighed på under 48 kilobit pr. sekund (kbps). Du kan også prøve dette: Vælg Rediger > Indstillinger, klik på Avanceret, klik på Generelt, og vælg derefter Stor på lokalmenuen Str. på streaming-buffer.

Beslægtede emner

Om podcasts


Oprette forbindelse til en Internetudsendelse

Hvis du kender Internetadressen (URL-adressen) til en direkte (streamet) udsendelse, kan du oprette forbindelse til udsendelsen fra iTunes.

Du opretter forbindelse til en Internetudsendelse på følgende måde:

  1. Vælg Avanceret > Åbn stream.
  2. Skriv hele URL-adressen til den fil, du vil høre. F.eks.:

    3. http://www.apple.com/dk/itunes/sample.mp3

Beslægtede emner

Om podcasts


Vælge iTunes som standardprogram til lydafspilning

iTunes kan afspille mange typer lydfiler, f.eks. musik og indtalte programmer. Du kan indstille iTunes til at åbne og afspille en fil automatisk, når du henter en fil på Internet eller vil afspille en lydfil i Windows Stifinder (når bare iTunes kan åbne den pågældende filtype).

Du bruger iTunes til afspilning via Internet på følgende måde:

  1. Vælg Rediger > Indstillinger.
  2. Klik på fanen Avanceret, og klik på Generelt.
  3. Sørg for, at afkrydsningsfeltet "Brug iTunes som standardafspiller til lyd" er markeret.

Hvis dette afkrydsningsfelt er markeret, starter iTunes automatisk og afspiller den lydfil, som du dobbeltklikker på, mens iTunes er lukket. Hvis afkrydsningsfeltet ikke er markeret, kan du godt afspille en lydfil med iTunes ved at højreklikke på den og vælge Åbn med iTunes.


Jeg kan ikke høre den musik, der afspilles

Hvis statuslinjen øverst i iTunes-vinduet bevæger sig, men du ikke kan høre noget, skal du kontrollere følgende:

  • Hvis du prøver at høre musik via computerens indbyggede højttalere (eller eksterne højttalere, som er tilsluttet computeren), skal du kontrollere, at der ikke er skruet helt ned for lyden øverst i iTunes-vinduet, og at der ikke er skruet helt ned for computerens lydstyrke (under "Egenskaber for Lyd og Lydenheder" i Kontrolpanel).
  • Hvis du prøver at høre musik via eksterne højttalere, der er tilsluttet computeren, skal du sørge for, at højttalerne er forbundet korrekt til computerens lydport, at de er sluttet til en strømforsyning, og at de er tændt. Du skal også sørge for, at der ikke er skruet helt ned for lydstyrken.
  • Hvis du ikke kan bruge lydstyrkejusteringen i iTunes, fordi den er utydelig, skal du sørge for, at muligheden Computer er markeret på lokalmenuen nederst i iTunes-vinduet, og at afkrydsningsfeltet "Slå justering af lydstyrke på eksterne højttalere fra i iTunes" ikke er markeret i vinduet Avanceret i iTunes-indstillinger (under Generelt).
  • Hvis du prøver at høre musik via eksterne højttalere, der er tilsluttet via AirPort Express, og afkrydsningsfeltet "Slå justering af lydstyrke på eksterne højttalere fra i iTunes" er markeret, skal du sørge for, at de eksterne højttalere er markeret på lokalmenuen nederst i iTunes-vinduet, og at der ikke er skruet helt ned for lyden på de eksterne højttalere.

Hvis du bruger AirPort Express, kan du finde oplysninger om fejlfinding i den dokumentation, der fulgte med AirPort Express, eller besøge nedenstående websted.

Gå til

Websted om service & support til AirPort


Jeg kan ikke afspille en sang

Hvis du ikke kan afspille en sang, skal du undersøge følgende:

  • Hvis du ikke kan afspille en sang, som du har købt i iTunes Store, har du evt. overskredet det antal computere, som du kan lytte til dine indkøb på. Når du har “godkendt” fem computere (ved at afspille indkøb på disse computere), kan du ikke lytte til indkøbte sange på en sjette computer, før du har fjernet godkendelsen af din konto på en af de første fem computere. Du fjerner godkendelsen fra en computer ved at vælge Butik > Fjern computerens godkendelse (computeren skal have forbindelse til Internet), og vælg derefter "Fjern godkendelse af computer til iTunes Store-konto".
  • Hvis du lytter til et fælles bibliotek eller en fælles spilleliste, springer iTunes indkøb fra iTunes Store over, hvis denne computer ikke er blevet godkendt til at afspille dem. Hvis du vil lytte til en købt sang i et fælles bibliotek eller en fælles spilleliste, skal du dobbeltklikke på sangen. Hvis computeren ikke er godkendt til at afspille sange købt af den person, der har gjort sangen fælles, skal du skrive den pågældende persons Apple- eller AOL-ID og adgangskode for at kunne høre sangen.
  • Du prøver muligvis af afspille en AAC-fil, der ikke er blevet oprettet i iTunes eller overført fra iTunes Store. De sange, du overfører fra iTunes Store eller importerer til dit bibliotek vha. AAC-kodning, kodes i det nye MPEG-4 AAC-format og kan afspille i iTunes og på din iPod. Ældre AAC-filer, som du finder på Internet eller andre steder, kan ikke afspilles i iTunes.
  • Hvis du prøver at afspille en sang på en cd eller dvd, som du har brændt med iTunes, skal du sørge for, at det udstyr, du prøver at afspille cd’en eller dvd'en på, kan bruges til cd'ens eller dvd'ens format. Hvis du f.eks. har brændt en cd-rw-disk, kan den kun afspilles på computeren og nogle nyere cd-afspillere. Hvis du har brændt en MP3-disk, skulle den kunne bruges i computeren og i specielle MP3-cd-afspillere, men ikke i almindelige cd-afspillere.
  • Hvis du har en langsom Internetforbindelse (128 kbps eller mindre) og prøver på at afspille et eksempel på en sang i iTunes Store, foregår afspilningen muligvis ikke jævnt. Vælg Rediger > Indstillinger, klik på Butik, og vælg "Hent hele eksemplet før afspilning". Prøv derefter at afspille et eksempel på sangen igen.
  • Brug Windows Update til at sikre, at du har den nyeste Service Pack til computeren. Se også efter opdaterede drivere til lydkortet på computer- eller lydkortproducentens websted.
  • Hvis du har problemer med at afspille musik, du har købt fra iTunes Store, skal du kontrollere, at du har den nyeste version af QuickTime.
  • Hvis du lytter til en spilleliste, der indeholder et eksempel på en sang, stopper spillelisten efter eksemplet på sangen. Dobbeltklik på den næste sang på spillelisten for at genoptage afspilningen af de resterende emner på spillelisten.
  • Hvis sangen lyder forkert, når du afspiller den, skal du måske ændre QuickTime-indstillinger. Vælg Start > Kontrolpanel. Dobbeltklik derefter på QuickTime, og klik på fanen Lyd. Klik på "Vælg enheder til lydafspilning og -optagelse", og vælg en anden enhed. Hvis sangen stadig ikke lyder rigtigt, kan du prøve at slå Lydforbedring i iTunes fra på fanen Afspilning i iTunes-indstillinger. Hvis det ikke virker, kan du besøge webstedet nedenfor.

Gå til

Apple Service & Support-artikel: "Songs and other audio don't play correctly"


Jeg kan ikke afspille en lydbog

Hvis du ikke kan afspille en fil, du har hentet fra Audible-webstedet, har du måske overskredet det antal computere, der er godkendt til at afspille den pågældende Audible-fil. Eller også prøver du at afspille en Audible-fil, som blev købt med en andens konto.

Indtalte Audible-programmer, som købes i iTunes Store, kan afspilles på op til fem computere samtidig. (Du kan ikke afspille Audible-filer, der er købt i iTunes Store, på en sjette computer, før du fjerner godkendelsen fra en af de computere, der allerede er godkendt.)

Programmer med talt indhold, som købes fra Audible-webstedet, kan overføres til op til tre forskellige computere samtidig.

Du fjerner godkendelse fra en computer på følgende måde:

  • Hvis emnet blev købt vha. din Apple- eller AOL-konto, skal du vælge Butik > Fjern computerens godkendelse på den computer, hvor du ikke længere vil lytte til købte Audible-filer (computeren skal have forbindelse til Internet). Vælg derefter "Fjern computerens godkendelse til iTunes Store-konto".
  • Hvis emnet blev købt vha. din Audible-konto, skal du vælge Avanceret > Fjern computerens godkendelse til Audible-konto på den computer, hvor du ikke længere vil lytte til købte Audible-filer (computeren skal have forbindelse til Internet).

Hvis du vil se, hvor en fil blev købt, skal du vælge den og vælge Filer > Vis Info og kigge i feltet Type. Filer, der er indkøbt hos iTunes Store, har endelsen ".m4b". Filer, der er købt på Audibles websted, har endelsen ".aa".

Hvis du vil se, hvem der har overført en Audible-fil, skal du vælge det i biblioteket og vælge Filer > Vis Info. Felterne Købt af og Ejer viser brugernavnet på den kontoindehaver, som hentede filen.


De eksterne højttalere vises ikke

Når der er sluttet højttalere til en AirPort Express, er der en lokalmenuen nederst i iTunes-vinduet, så du kan vælge, hvilke højttalere du vil bruge.

Hvis du ikke kan vælge dine eksterne højttalere, skal du sikre dig, at:

  • AirPort Express er sluttet til en stikkontakt, der virker.
  • De eksterne højttalere er sluttet korrekt til AirPort Express.
  • Afkrydsningsfeltet "Find eksterne højttalere, der er tilsluttet via AirTunes" er markeret i iTunes-indstillinger (vælg Rediger > Indstillinger, klik på Avanceret, og klik derefter på Generelt).
  • Din computer er inden for rækkevidde af det trådløse netværk (hvis du bruger et), og at AirPort Express er sluttet til netværket og er aktiv. Klik på Trådløst netværk på proceslinjen, og sørg , at dit netværk er markeret.

Lokalmenu med højttalere

Hvis du ikke kan se højttalermenuen, kan du se denne artikel på Apple websted om support: http://docs.info.apple.com/article.html?artnum=108071-dk.

Hvis du stadig har problemer, kan du se i den dokumentation, der fulgte med AirPort Express.


Justere lyd og afspilningsrækkefølge

Justere lydstyrken

Tone sange ind og ud

Afspille album hele vejen igennem

Afspille sange i en bestemt rækkefølge

Blande sange

Oprette et specielt miks vha. Festmiks

Gentage afspilning af sange

Indstille iPod shuffle til at afspille med den samme lydstyrke

Indstille den maksimale lydstyrke på iPod shuffle

Forbedre lydkvaliteten

Om equalizere

Justere lydfrekvenser

Gemme equalizer-indstillinger


Justere lydstyrken

Her er måder, hvorpå du kan justere lydstyrken på musik eller video:

  • Du ændrer lydstyrken på alle sange (ligesom når du skruer op for lyden på dit stereoanlæg) ved hjælp af mærket til justering af lydstyrke øverst til venstre i iTunes-vinduet. Den maksimale lydstyrke er begrænset af, hvordan computerens lydstyrke er indstillet.
  • Lydstyrken på nogle sange eller videoer i iTunes-biblioteket kan være højere eller lavere end gennemsnittet. Du justerer lydstyrken for en bestemt sang eller video ved at vælge den, vælge Filer > Vis info, klikke på Indstillinger og derefter trække mærket til justering af lydstyrke til venstre eller højre. iTunes bruger denne indstilling, hver gang sangen eller videoen afspilles.
  • Hvis alle sange og videoer skal afspilles med samme lydstyrke, skal du vælge Rediger > Indstillinger. Klik derefter på knappen Afspilning, og vælg afkrydsningsfeltet Lydkontrol.
  • Hvis du bruger eksterne højttalere sluttet til en AirPort Express, kan du både bruge knapperne til justering af lydstyrke på højttalerne og i iTunes. Hvis du kun vil bruge knapperne på højttalerne, skal du vælge Rediger > Indstillinger, klikke på Avanceret, klikke på Generelt og derefter vælge "Slå justering af lydstyrke på eksterne AirTunes-højttalere fra i iTunes".


Tone sange ind og ud

Musikken kan tone ind og ud mellem sange uden mellemrum af stilhed (kaldes "glidende overgang"). Du kan indstille det tidsrum, det tager for sange at tone ind og ud.

Du toner lyden ind eller ud mellem sange på følgende måde:

  1. Vælg Rediger > Indstillinger, og klik på fanen Afspilning øverst i vinduet.
  2. Marker Afspil med glidende overgang, hvis sangene skal afspilles med glidende overgang.
  3. Du kan indstille varigheden af den glidende overgang mellem to sange ved at trække mærket "sekunder" til venstre og højre.

    4. Hvis du fravælger Afspil med glidende overgang, afspilles sange uden ind- og udtoning mellem sange.


Afspille album hele vejen igennem

Nogle cd'er, f.eks. livealbum og klassiske koncerter, er beregnet på at blive afspillet uden pauser, og uden at lydstyrken dæmpes mellem sangene (eller sporene). Hvis du har valgt muligheden Afspil med glidende overgang, kan du indstille iTunes, så funktionen bliver slået fra, når du spiller den type album.

Du tilsidesætter muligheden Afspil med glidende overgang til bestemte sange på følgende måde:

  1. I iTunes skal du vælge en sang og vælge Filer > Vis Info.
  2. Klik på Valg.
  3. Vælg "Del af et album uden pauser".

    4. Tip: Du kan vælge alle sangene på en gang (tryk på Kommando, når du vælger dem), vælge Filer > Vis Info og derefter vælge Ja på lokalmenuen Album uden pauser.

Beslægtede emner

Tone sange ind og ud


Afspille sange i en bestemt rækkefølge

Du kan afspille sange i en bestemt rækkefølge eller indstille iTunes til at blande dem tilfældigt. Der findes oplysninger om at blande sange i emnet "Blande sange".

Her er måder, hvorpå du kan ændre rækkefølgen på sange:

  • Hvis du vil afspille sange i alfabetisk rækkefølge efter sangtitel, kunstner eller album, skal du klikke på kolonneoverskriften på iTunes-listen.
  • Hvis du vil ændre rækkefølgen på sange i en spilleliste, skal du vælge spillelisten og derefter trække sangene til den ønskede rækkefølge. Hvis du ikke kan trække en sang, skal du klikke på kolonneoverskriften over tallene. Du kan ikke ændre rækkefølge på sange, hvis de er sorteret efter en af de andre overskrifter, eller hvis de er blandet (du slår blanding fra ved at klikke på knappen Bland).


Blande sange

Du kan indstille iTunes til at afspille sange, album eller grupper (samlinger af satser i et klassisk værk) i tilfældig rækkefølge.

Her er måder, hvorpå du kan blande sange:

  • Du slår blanding af sange til og fra ved at klikke på knappen Bland (vist nedenfor).
  • Du vælger, om iTunes skal blande sange, album eller grupper ved at vælge Rediger > Indstillinger og klikke på knappen Afspilning og derefter vælge en mulighed under Bland. Hvis du vælger Album eller Grupper, afspiller iTunes sangene i samme rækkefølge som på albummet eller i gruppen, hvorefter programmet vælger et andet album eller en anden gruppe tilfældigt.
  • Du justerer sandsynligheden for, at iTunes afspiller flere sange i træk af samme kunstner eller fra samme album, ved at vælge Rediger > Indstillinger, klikke på Afspilning og derefter trække mærket Smart miks.

Du kan ikke trække sange til en ny rækkefølge i en spilleliste, når Bland er slået til.


Oprette et specielt miks vha. Festmiks

iTunes kan oprette en spilleliste med tilfældigt udvalgte sange fra dit bibliotek eller en spilleliste. Du kan altid redigere dette "dynamiske miks".

Du opretter et dynamisk miks på følgende måde:

  1. Klik på Festmiks under Spillelister.
  2. Du vælger en bestemt spilleliste (i stedet for biblioteket) til dit miks ved at vælge en mulighed på lokalmenuen Kilde nederst i iTunes-vinduet.
  3. Vælg det antal spillede eller kommende sange, som skal vises på spillelisten.

Du ændrer rækkefølge på sangene eller tilføjer nye sange ved at trække dem. Du sletter en sang ved at vælge den og trykke på Slettetasten. Du skjuler spillelisten Festmiks i vinduet Generelt i iTunes-indstillinger.

Beslægtede emner

Blande sange

Oprette en smart spilleliste


Gentage afspilning af sange

Du kan gentage en enkelt sang eller alle sangene i biblioteket eller på en spilleliste.

Her er måder, hvorpå du kan gentage afspilning af sange:

  • Du gentager den aktuelle sang ved at vælge den og klikke to gange på knappen Gentag, så der står 1 på den.
  • Du gentager alle sangene i dit bibliotek eller en spilleliste ved at vælge biblioteket eller spillelisten og derefter klikke en gang på knappen Gentag, så den fremhæves i blåt.
  • Du slår gentagelse fra ved at klikke på knappen Gentag igen, til den ikke længere er fremhævet.


Indstille iPod shuffle til at afspille alle sange med den samme lydstyrke

Du kan indstille iPod shuffle til at afspille alle sange med den samme lydstyrke. iTunes skal indstilles til at afspille sangene med samme lydstyrke.

Du indstiller iPod shuffle til at afspille alle sange med den samme lydstyrke på følgende måde:

  1. Vælg Rediger > Indstillinger, klik på Afspilning, og sørg for, at Lydkontrol er markeret.
  2. Slut iPod shuffle til computeren.
  3. Når iPod shuffle vises i iTunes-vinduet, skal du vælge den.
  4. Hvis vinduet Indstillinger ikke vises, skal du klikke på Indstillinger.
  5. Vælg Slå lydkontrol til.


Indstille maks. lydstyrke på iPod shuffle

Du kan forhindre, at lydstyrken på iPod shuffle overstiger et bestemt niveau. Du kan også forhindre, at denne indstilling ændres af personer, som ikke kender adgangskoden.

VIGTIGT: Før du kan bruge denne funktion, skal den nyeste softwareversion være installeret på iPod shuffle. Du kan hente den nyeste software gratis fra iPod-webstedet (klik på henvisningen nedenfor).

Du indstiller den maksimale lydstyrke på iPod shuffle på følgende måde:

  1. Du indstiller den ønskede lydstyrke på iPod shuffle på følgende måde:
  2. Slut iPod shuffle til computeren.
  3. Når ikonet for iPod shuffle vises i iTunes-vinduet, skal du vælge det.
  4. Hvis vinduet Indstillinger ikke vises, skal du klikke på Indstillinger.
  5. Vælg "Begræns maks. lydstyrke".

    6. Hvis denne mulighed ikke vises, er den nødvendige software ikke installeret på iPod shuffle. Du opdaterer softwaren ved at klikke på fanen Resume og derefter klikke på Opdater.

  6. Træk mærket til den ønskede maksimale lydstyrke.

    7. Mærkets startindstilling svarer til den lydstyrke, som var indstillet på iPod shuffle, da du valgte afkrydsningsfeltet "Begræns maks. lydstyrke".

  7. Hvis der skal bruges en adgangskode til at ændre denne indstilling, skal du klikke på låsen og skrive en adgangskode.


Forbedre lydkvaliteten

Du kan øge "dybden" af lydbilledet og forbedre lydkvaliteten ved at justere Lydforbedring.

Du justerer lydforbedringen på følgende måde:

  1. Vælg Rediger > Indstillinger, og klik på fanen Afspilning øverst i vinduet.
  2. Sørg for, at Lydforbedring er markeret.
  3. Hvis du vil øge eller mindske Lydforbedring, kan du trække i mærket.


Om equalizere

En equalizer (EQ) virker nogenlunde på samme måde som bas- og diskantknapperne på et stereoanlæg, men med endnu større styrke og fleksibilitet.

Du kan bruge equalizeren i iTunes til at finjustere bestemte frekvenser i lydspekteret. Ved at justere frekvenser kan du tilpasse afspilningen efter forskellige genrer, omgivelser (f.eks. forskellige rum i dit hjem) eller højttalere og hovedtelefoner, så kvaliteten bliver optimal. Du kan justere equalizer-indstillingerne manuelt eller bruge en af de over 20 forindstillinger, som omfatter de fleste almindelige equalizer-indstillinger.

Du åbner equalizeren ved at vælge Oversigt > Vis equalizer.

De vandrette værdier langs bunden repræsenterer det lydspektrum, som det menneskelige øre kan opfatte (i Hz). De lavere frekvenser (startende med 32 Hz) er basfrekvenser, og de højere frekvenser er diskantfrekvenser.

De lodrette værdier på hver måler repræsenterer decibel (dB), som er et mål for lydstyrken eller intensiteten af hver frekvens. Ved at flytte mærkerne op og ned kan du øge og mindske styrken af de lyde, der ligger inden for et frekvensområde.

"Forforstærker" er en sekundær lydstyrkejustering, som anvendes på alle frekvenser. Du kan evt. øge eller mindske forforstærkerstyrken, når du afspiller musik, som er optaget meget lavt eller højt.

Beslægtede emner

Justere lydfrekvenser

Gemme equalizer-indstillinger


Justere lydfrekvenser

Med equalizeren i iTunes kan du justere musikkens egenskaber, f.eks. bas og diskant. Du kan tilpasse lyden til forskellige genrer, værelser i dit hjem eller bestemte højttalere.

Du justerer lydfrekvenserne til en sang på følgende måde:

  1. Vælg Oversigt > Vis equalizer.
  2. Gør et af følgende:
    • Vælg en forindstillet mulighed på lokalmenuen.
    • Træk frekvensmærket op eller ned for at hæve eller sænke en frekvens (i decibel).

Indstillingerne for equalizeren anvendes på den sang, der afspilles.

Beslægtede emner

Om equalizere

Gemme equalizer-indstillinger


Gemme equalizer-indstillinger

Du kan justere equalizeren manuelt i iTunes og derefter gemme dine indstillinger, så du opretter dine egne "forindstillinger", der kan bruges igen. Du kan f.eks. oprette forindstillinger til forskellige værelser i dit hjem eller til forskellige musikgenrer.

Du tilpasser equalizerindstillinger på følgende måde:

  1. Vælg Oversigt > Vis equalizer.
  2. Træk i mærkerne, til de ønskede frekvensindstillinger opnås.
  3. Vælg Opret indstilling på lokalmenuen, og skriv derefter et navn til indstillingen.

Du kan omdøbe og slette en indstilling, hvis du vælger Rediger liste på lokalmenuen.

Beslægtede emner

Justere lydfrekvenser


Se video og andet visuelt materiale

Se video

Vise musik- og videobilleder

Slå visuelle effekter til

Installere tilbehør

Bruge hæfter i iTunes

Jeg kan ikke afspille en video


Se video

Du kan se følgende typer videoer i iTunes:

  • Videoer købt i iTunes Store (du kan også se dem i QuickTime Player, men du kan ikke redigere dem).
  • Video-podcasts hentet gratis fra iTunes Store.
  • QuickTime-kompatible videoer (f.eks. filer med endelsen ".mov" og ".mp4").

Her er måder, hvorpå du kan se video:

  • Hvis du vil se en overført video, skal du dobbeltklikke på den i biblioteket eller på spillelisten.

    • Filmen afspilles som standard i hovedvinduet i billedfremviseren (hvis du ikke kan se den, skal du vælge Oversigt > Vis billeder). Du kan kontrollere afspilningen af video med knapperne (Afspil, Lydstyrke, Spol tilbage osv.) øverst til venstre i iTunes-vinduet.

  • Du åbner videoen i et separat vindue ved at klikke på filmen. Du ændrer størrelse på fremviserområdet ved at vælge en mulighed på Oversigtmenuen.
  • Hvis du vil se en QuickTime-kompatibel video, skal du trække den til iTunes-vinduet på samme måde, som du ville gøre med en lydfil.
  • Du ændrer videoers standardplacering ved at vælge Rediger > Indstillinger, klikke på Generelt og sikre, at afkrydsningsfeltet "Afspil videoer" er markeret. Vælg derefter en mulighed på lokalmenuen.

Før du kan afspille videoer købt i iTunes Store, skal du have QuickTime 7.1.3 eller en nyere version en Windows-computer med en 500 MHz Pentium eller bedre processor til musik og en 2,0 GHz Pentium 4 eller bedre processor til video, 256 MB RAM og Windows 2000 eller XP med et QuickTime-kompatibelt lydkort.

Brug Windows Update til at sikre, at den nyeste Service Pack til computeren er installeret.

Gå til

Webstedet om QuickTime


Vise musik- og videobilleder

Mange sange, album og videoer indeholder billeder, der vises i billedfremviseren, når emnet afspilles eller vælges. Hvis du vil vise billedfremviseren, skal du vælge Oversigt > Vis billeder. Hvis du vil se billedet i et separat vindue, skal du klikke på det.

Du kan også gennemse dit iTunes-bibliotek vha. Cover Flow.

Du gennemser vha. omslagsbilleder på følgende måde:

  1. Klik på knappen Cover Flow (oversigtsknappen længst til højre).
  2. Du gennemser din samling ved at trække rullefeltet eller bruge piltasterne på tastaturet.
  3. Du afspiller et emne ved at dobbeltklikke på det, når dets navn vises under billedet.

Beslægtede emner

Føje billeder til sange og andre emner


Slå visuelle effekter til

Brug iTunes-visualizeren til at se farverige lysshows. Du kan bruge visualizeren med og uden musik; effekterne ændres på basis af den afspillede musik.

Du slår visuelle effekter til på følgende måde:

  1. Vælg Oversigt > Slå visualizer til.
  2. Du ændrer indstillinger ved at vælge Oversigt > Visualizer > Valg. Dine valg virker muligvis ikke med alle effekter.
  3. Hvis du vil se visualizeren på fuld skærm, skal du vælge Oversigt > Fuld skærm. Du afslutter fuld skærm ved at trykke på esc-tasten eller klikke med musens knap.

Beslægtede emner

Installere tilbehør


Installere tilbehør

Andre producenter fremstiller software, kaldet "tilbehør", som du kan bruge med iTunes. Nogle tilbehør indeholder f.eks. visuelle effekter.

Sørg for, at de tilbehør, du installerer, er udviklet til Windows (ikke til Mac OS).

Du installerer tilbehør på følgende måde:

Træk tilbehøret til:

Dokumenter/Musik/iTunes/Plug-ins

Hvis mapperne iTunes og iTunes Plug-ins ikke findes, kan du oprette dem.

Hvis du er udvikler og fremstiller tilbehør til iTunes, kan du få et udviklerkit fra nedenstående websted.

Gå til

Apples websted med udviklerkit


Bruge hæfter i iTunes

Nogle album, som du køber i iTunes Store, leveres med interaktive eller digitale hæfter. Du kan også købe og overføre disse hæfter som en del af et album eller et andet tilbud. Der vises en bog ud for hæfter i iTunes Store og i iTunes-biblioteket. Hæfter i PDF-format (Portable Document Format) er normalt elektroniske versioner af trykte dokumenter, f.eks. albumnoter.

Du åbner et hæfte på følgende måde:

Dobbeltklik på filen.

Filen åbnes i dit standardprogram til PDF-dokumenter. Hvis du ikke har et program til PDF-dokumenter, kan du hente Adobe Acrobat Reader på Adobes websted.

Gå til

Webstedet om QuickTime

Adobes websted


Jeg kan ikke afspille en video

Hvis du dobbeltklikker på en video i iTunes, og den ikke afspilles, skal du kontrollere følgende:

  • Videoer afspilles som standard i billedfremviseren i nederste venstre hjørne af iTunes-vinduet. Hvis du ikke kan se billedremviseren, skal du vælge Oversigt > Vis billeder.
  • Hvis du kan se billedfremviseren, men videoen ikke afspilles, skal du flytte iTunes-vinduet for at se, om videon afspilles i et separat vindue. Du kan klikke på menuen Vindue for at se en liste over alle åbne iTunes-vinduer. Vælg videoen, hvis den findes på listen.
  • Hvis der står Valgt emne over billedfremviseren, skal du klikke på den, så der står Afspiller nu.

Du kan ikke redigere videoer købt i iTunes Store. Videoer, der er købt i iTunes Store, kan kun vises i iTunes og QuickTime Player.

Du kan læse om systemkrav til afspilning af videoer købt i iTunes Store i artiklen nedenfor.

Gå til

Apple Support-artikel: "iTunes for Windows system requirements"


Oprette spillelister og brænde cd'er

Oprette spillelister
Organiser sange og videoer i lister, opret smarte spillelister, som opdateres i henhold til dine indstillinger, og brug spillelisten Festmiks til at ændre sangenes rækkefølge, mens de afspilles.

Brænde cd'er eller dvd'er
Opret en lyd-cd fra en spilleliste, eller sikkerhedskopier din musik og video til en cd eller dvd.

Dele dine spillelister
Del dine spillelister på flere computere, eller publicer dem til iTunes Store.


Oprette spillelister

Om spillelister

Organisere din musik og dine videoer vha. spillelister

Oprette en smart spilleliste

Oprette et specielt miks vha. Festmiks

Oprette spillelister automatisk fra indkøbte samlinger

Fjerne emner fra en spilleliste

Finde dublerede emner

Se, hvilke spillelister et emne er på

Organisere spillelister i mapper

Slette en spilleliste eller mappe


Om spillelister

En spilleliste er en samling af sange og videoer. Du kan f.eks. oprette en spilleliste for at:

  • Organisere dit iTunes-bibliotek.
  • Få noget, der passer til bestemte stemninger eller lejligheder. Du kan f.eks. oprette en spilleliste, der skal afspilles til en middag, mens du træner eller til et bryllup.
  • Brænde en cd af sange, der skal afspilles på en cd-afspiller.
  • Vælg bestemte sange, som du vil dele med andre på dit lokale netværk eller synkronisere med iPod.

Spillelister kan indeholde sange, podcasts, lydbøger, videoer og henvisninger til radiostationer på Internet. (Du kan kun lytte til radiostationer på en spilleliste, hvis computeren har forbindelse til Internet.)

Der er tre typer spillelister:

  • Standardlister, som du opretter ved at trække emner til listen.
  • Smarte spillelister oprettet på basis af dine regler. Smarte spillelister opdateres automatisk, når biblioteket ændres.
  • Festmiks, eller "live miks", oprettet fra tilfældigt udvalgte sange i dit bibliotek eller en spilleliste.

På nogle iPod-modeller kan du også oprette spillelister på iPod, når den ikke er sluttet til computeren. Du kan få oplysninger om On-The-Go-spillelister i den dokumentation, der fulgte med iPod.

Beslægtede emner

Organisere din musik og dine videoer vha. spillelister

Oprette en smart spilleliste

Oprette et specielt miks vha. Festmiks


Organisere din musik og dine videoer vha. spillelister

Du kan oprette lister over sange, kaldet "spillelister". Du kan f.eks. oprette spillelister, der passer til bestemte sindsstemninger, samle sange med et bestemt tema eller gruppere sange, som du vil brænde til en cd.

Ud over sange kan spillelister også inkludere lydbøger, videoer, podcasts, Internetradio, PDF-filer og andre emner. (Du kan kun lytte til radiostationer på en spilleliste, hvis computeren har forbindelse til Internet.)

Du opretter en spilleliste på følgende måde:

  1. Vælg Filer > Ny spilleliste, eller klik på knappen Tilføj (+) i nederste venstre hjørne af iTunes-vinduet.
  2. Skriv et navn til spillelisten.
  3. Klik på Musik (eller et andet emne under Bibliotek), og træk derefter et emne til spillelisten. Du vælger flere emner ved at holde Ctrl- eller Skiftetasten nede, når du klikker.

    4. Du fjerner et emne fra en spilleliste ved at vælge det og trykke på Slettetasten. Det fjerner ikke emnet fra biblioteket eller harddisken.

Tip: Hvis du hurtigt vil oprette en spilleliste, der indeholder markerede sange, skal du vælge sangene og derefter vælge Filer > Ny spilleliste fra det valgte.

Du kan også oprette smarte spillelister, som opdateres automatisk, vha. kriterier, som du vælger, og du kan organisere spillelister i mapper.

Beslægtede emner

Om spillelister

Oprette en smart spilleliste

Organisere spillelister i mapper


Oprette en smart spilleliste

Du kan oprette spillelister med visse typer musik, sange vurderet med et vist antal stjerner eller sange, der opfylder andre kriterier. iTunes kan opdatere disse spillelister automatisk.

Du kan f.eks. oprette en spilleliste, der ikke fylder mere end 5 GB og kun indeholder de jazznumre, du har givet højeste vurdering. Eller du kan oprette en spilleliste med sange af en bestemt kunstner. Når du importerer en ny cd med denne kunstner, kan sangene automatisk føjes til den smarte spilleliste.

Oprette en smart spilleliste

  1. Vælg Filer > Ny smart spilleliste.
  2. Hvis du vil tilføje sange, der opfylder bestemte kriterier, skal du sørge for at vælge "Opfyld følgende regel" og derefter vælge muligheder på lokalmenuerne. Klik på knappen Tilføj (+) for at tilføje ekstra regler.

    3. Tip: Du dublerer en regel ved at holde Skiftetasten nede, når du klikker på Tilføj.

  3. Hvis spillelisten skal have en bestemt længde eller størrelse, skal du vælge "Begræns til" og indstille muligheder.
  4. Hvis du kun vil inkludere de sange, der er et hak ud for i biblioteket (og som opfylder dine regler), skal du vælge "Søg kun i valgte sange".
  5. Hvis iTunes til stadighed skal ændre den smarte spilleliste, efterhånden som sange bliver føjet til eller fjernet fra biblioteket, skal du sikre dig, at "Løbende opdatering" er markeret.
  6. Du opretter en smart spilleliste ved at klikke på OK og navngive spillelisten.

Alle sange i biblioteket, der passer til de valgte regler, føjes til spillelisten. Ikonet for en smart spilleliste er et tandhjul.

Du ændrer en smart spilleliste ved at vælge den og vælge Filer > Rediger smart spilleliste.

Beslægtede emner

Oprette et specielt miks vha. Festmiks

Vurdere sange og andre emner


Oprette spillelister automatisk fra indkøbte samlinger

Du kan indstille iTunes til automatisk at oprette spillelister, når du køber samlinger i iTunes Store, f.eks. iMix, som er indsendt af iTunes-brugere, og iTunes Essentials, som er yndlingsemner, der er valgt af iTunes Store-personale eller -eksperter.

Du opretter automatisk spillelister på følgende måde:

  1. Vælg Rediger > Indstillinger, og klik på fanen Butik.
  2. Vælg "Opret automatisk spillelister ved køb af samlinger af sange."


Fjerne emner fra en spilleliste

Du kan altid fjerne et emne fra en spilleliste. Når du fjerner et emne fra en spilleliste, fjernes det ikke fra biblioteket.

Du fjerner et emne fra en spilleliste på følgende måde:

Vælg emnet, og tryk på Slettetasten.

Du kan muligvis ikke fjerne sange fra en smart spilleliste, hvor "Løbende opdatering" er slået til, fordi spillelisten opdateres hele tiden.

Hvis du helt vil slette et emne fra en spilleliste og dit bibliotek, skal du vælge det og trykke på Skift-Slet.

Beslægtede emner

Oprette en smart spilleliste

Opdatere et publiceret iMix


Finde dublerede emner

Du kan søge efter emner, der har den samme titel og er af den samme kunstner.

Du finder dublerede emner på følgende måde:

Vælg et emne under Bibliotek eller Spillelister, og vælg derefter Oversigt > Vis dubletter.

Hvis du vil se alle emner igen, skal du klikke på Vis alle nederst i iTunes-vinduet.


Se, hvilke spillelister et emne er på

Du kan se, hvilke spillelister en sang eller et andet emne findes på.

Du ser, hvilken spilleliste en sang er i, på følgende måde:

Højreklik på emnet, og vælg "Vis på spilleliste".

En undermenu viser de spillelister, der inkluderer emnet.

Du kan vælge en spilleliste på undermenuen for at åbne spillelisten med det valgte emne.


Organisere spillelister i mapper

Du kan tilføje mapper under Spillelister, så du nemmere kan organisere sange, videoer og andre emner. Når du har oprettet en mappe, kan du føje spillelister og andre mapper til den. (Du kan ikke føje enkelte sange og videoer direkte til en mappe.)

Du opretter en mappe på følgende måde:

  1. Vælg Filer > Ny mappe.
  2. Skriv et navn til mappen, og tryk på Retur.
  3. Træk spillelister eller andre mapper til den mappe, du lige har oprettet, eller træk mappen til en anden mappe.

Du flytter en mappe fra en anden mappe til det øverste niveau ved at trække den til iTunes-vinduets venstre kant.

Du omdøber en mappe ved at dobbeltklikke på den.

Beslægtede emner

Slette en spilleliste eller mappe


Slette en spilleliste eller mappe

Du kan slette en spilleliste eller mappe, du selv har oprettet. Når du sletter en spilleliste eller mappe fra iTunes-vinduet, fjernes sangene ikke fra biblioteket eller harddisken.

Du sletter en spilleliste eller mappe på følgende måde:

Klik på spillelisten eller mappen, og tryk derefter på Slettetasten.

Når du sletter en mappe, bliver alle spillelister og mapper i den pågældende mappe også slettet.


Brænde cd'er eller dvd'er

Om brænding af cd'er og dvd'er

Oprette lyd-cd'er

Oprette MP3-cd'er

Ændre pausen mellem sange, når du brænder en cd

Ændre hastighed på cd-brænding

Sikkerhedskopiere dit iTunes-bibliotek til cd eller dvd

Købe tomme cd'er og dvd'er

Udskrive cd-omslag og sang- eller albumlister

Jeg kan ikke brænde en cd eller dvd


Om brænding af cd'er og dvd'er

Du kan bruge iTunes til at oprette dine egne diske med lyd og video fra dit iTunes-bibliotek.

Hvis du vil oprette din egen cd eller dvd, skal du have:

  • En computer, som kan brænde diske, eller en ekstern brænder.
  • En iTunes-spilleliste med den musik og video, der skal være på disken.
  • En tom disk. Hvis computeren er udstyret med et cd-rw-drev (CD Recordable, Read-Write), kan du bruge cd-r- eller cd-rw-diske til at oprette lyd- eller data-cd'er, som kan afspilles på computeren. De fleste almindelige cd-afspillere kan ikke afspille cd-rw-diske. Brug cd-r-diske, hvis du vil brænde cd'er, som skal afspilles i almindelige stereoanlæg og cd-afspillere. Hvis du har en dvd-brænder, kan du også brænde filer på dvd-r-, dvd-rw- og dvd+rw-diske (hvis drevet understøtter dvd-rw-brænding). Du kan bruge data-dvd'er i computeren, men de fleste almindelige dvd-afspillere kan ikke læse data-dvd'er. ("RW" står for "read-write" og betyder, at disken kan slettes og genbruges.)

Det antal sange, der kan være på en disk, afhænger af, hvordan sangene er kodet. På en standard-cd (650 MB) er der plads til 20 sange, på en MP3--disk er der plads til omkring 150 og på en data-cd omkring 185 AAC-sangfiler. En dvd kan indeholde næsten fem gange så mange sange som en cd.

Film købt i iTunes Store kan ikke brændes til en dvd eller vcd, der kan afspilles i en dvd- eller video cd-afspiller.

Du kan få flere oplysninger om, hvilke drev der kan bruges med iTunes, på webstederne nedenfor.

Gå til

Websted om service & support til iTunes

Apple Service & Support-artikel: "Additional troubleshooting for burning issues"


Oprette lyd-cd'er

Hvis du vil oprette din egen cd, skal du have:

  • En computer med et internt diskdrev, der kan brænde cd'er (et cd-rw-drev eller SuperDrive) eller et kompatibelt, eksternt drev. (Hvis du vil se, om dit drev er kompatibelt, skal du vælge Rediger > Indstillinger, klikke på Avanceret og derefter klikke på Brænder. Hvis drevet findes på listen, er det kompatibelt).
  • En tom cd. Hvis du vil afspille cd'en på en almindelig cd-afspiller (ikke kun på en computer), skal du bruge en tom cd-r-disk, ikke en cd-rw-disk.
  • En iTunes-spilleliste med de sange, der skal være på cd'en. Der kan være omkring 74 minutters musik (omkring 20 sange) på en 650 MB cd-r-disk. På nogle diske er der plads til 80 minutters musik (700 MB). (Du kan se størrelsen på den valgte spilleliste nederst i iTunes-vinduet.) Søg i hjælpen efter "oprette lister af sange", hvis du vil vide, hvordan du opretter en spilleliste.

Du opretter en lyd-cd på følgende måde:

  1. Vælg Rediger > Indstillinger, klik på Avanceret, og klik på Brænder.
  2. Vælg Lyd-cd som Diskformat.
  3. Hvis alle sangene på cd'en skal afspilles med den samme lydstyrke, skal du vælge afkrydsningsfeltet Brug lydkontrol.
  4. Klik på OK.
  5. Marker den spilleliste, der indeholder de sange, du vil brænde på cd'en, og sørg for, at der er et hak ud for alle de sange, du vil have med på cd'en.
  6. Klik på Brænd disk (nederst i iTunes-vinduet), og indsæt en tom disk.

    7. Hvis spillelisten indeholder flere sange, end der er plads til på cd'en, brænder iTunes kun det antal sange, der er plads til på en disk, hvorefter du bliver bedt om at indsætte en ny disk til de resterende sange.

    Hvis spillelisten indeholder materiale fra indtalte Audible-programmer med kapitelmærker, brændes kapitlerne som separate spor.

Det kan tage flere minutter at brænde en lyd-cd. Du kan annullere cd-brændingen ved at klikke på X ud for statuslinjen (men hvis du bruger en cd-r-disk, kan du ikke bruge den igen).

Hvis spillelisten indeholder sange, der er indkøbt i iTunes Store, kan du kun brænde spillelisten til en cd op til syv gange.

Gå til

Apple Service & Support-artikel: "Additional troubleshooting for burning issues"


Oprette MP3-cd'er

Du kan bruge iTunes til at oprette cd'er med musik i MP3-format. Sangene lyder lige så godt på cd'en som i iTunes. (MP3-formatet er en Internetstandard til kodning med høj kvalitet.) Du kan lytte til de MP3 cd'er, som du opretter, på specielle cd-afspillere og på computeren.

Før du brænder en cd, skal du oprette en spilleliste med de sange, der skal være på cd'en. Der kan være mere end 12 timers musik eller omkring 150 sange på en 650 MB cd-r-disk. (Du kan se størrelsen på den valgte spilleliste nederst i iTunes-vinduet.) Hvis du kun vil afspille cd'en på din computer, kan du bruge en cd-rw-disk i stedet.

Du opretter en MP3-cd på følgende måde:

  1. Vælg Rediger > Indstillinger, klik på Avanceret og klik derefter på Brænding.
  2. Vælg MP3-cd som Diskformat, og klik derefter på OK.
  3. Vælg spillelisten med de sange, du vil brænde til cd'en, og sørg for, at der er et hak ud for alle de sange, du vil inkludere.
  4. Klik på knappen Brænd MP3-cd nederst i iTunes-vinduet.
  5. Sæt en tom disk i drevet, og klik på Brænd MP3-cd igen.

    6. Hvis spillelisten indeholder flere sange, end der er plads til på cd'en, brænder iTunes kun det antal sange, der er plads til på en disk, hvorefter du bliver bedt om at indsætte en ny disk til de resterende sange.

Hvis dine spillelister inkluderer sange i andre formater end MP3, f.eks. sange indkøbt i iTunes Store, bliver de ikke brændt til cd'en.

Sange, du overfører fra Internet, kan have en anden kvalitet, fordi der er brugt andre kodningsformater.


Ændre pausen mellem sange, når du brænder en cd

Når du brænder en cd, kan du indstille længden på intervallet mellem sange.

Du indstiller længden på pausen mellem sange på følgende måde:

  1. Vælg Rediger > Indstillinger.
  2. Klik på Avanceret, og klik derefter på Brænding.
  3. Vælg en indstilling på lokalmenuen Interval mellem sangene.

Den samlede forventede tid, der vises i et spillelistevindue, inkluderer ikke intervallet mellem sangene.


Ændre hastighed på cd-brænding

Når du brænder en cd, justerer iTunes automatisk brændingshastigheden i henhold til formatet på den tomme cd. Men hvis den tomme cd er beregnet på en lavere hastighed end drevets maksimale hastighed, eller hvis du har problemer med at fremstille cd'er, kan du være nødt til at ændre cd'ens brændingshastighed, så den svarer til cd'ens format.

Du ændrer brændingshastighed til en cd på følgende måde:

  1. Vælg Rediger > Indstillinger, klik på Avanceret, og klik på Brænder.
  2. Vælg en maksimal brændingshastighed på lokalmenuen Foretrukken hastighed.


Sikkerhedskopiere dit iTunes-bibliotek til cd eller dvd

Du kan let sikkerhedskopiere dit iTunes-bibliotek, dine spillelister og indkøb i iTunes Store. Du kan nedsætte antallet af nødvendige diske til sikkerhedskopiering, ved at indstille iTunes til at kun at sikkerhedskopiere emner, der er tilføjet eller ændret siden sidste sikkerhedskopiering.

Du opretter sikkerhedskopier på cd eller dvd på følgende måde:

  1. Vælg Filer > "Sikkerhedskopier til disk", og vælg muligheder.
  2. Indsæt en tom disk (cd-r, cd-rw, dvd-r eller dvd-rw)
  3. Klik på Sikkerhedskopier nu.

    4. iTunes brænder det antal emner, der er plads til på en disk, og beder dig derefter om at indsætte en ny disk for at fortsætte brændingen af de resterende filer.

Hvis du vil gendanne sikkerhedskopierede filer, skal du indsætte en disk til sikkerhedskopiering, vælge Filer > "Sikkerhedskopier til disk" og derefter klikke på Gendan.

Programmer med talt indhold, som er købt fra webstedet Audible, sikkerhedskopieres ikke.

Diske, som du opretter vha. funktionen til sikkerhedskopiering i iTunes, kan kun bruges til at gendanne filer; de kan ikke afspilles i en cd- eller dvd-afspiller.


Købe tomme cd'er og dvd'er

Du kan bestille tomme cd'er vha. iTunes.

Du køber tomme diske på følgende måde:

Vælg Hjælp > Køb iTunes-produkter.

Hvis du vil oprette lyd-cd'er, der skal bruges i almindelige cd-afspillere, skal du bruge cd-r-diske. Cd-rw-diske virker normalt kun i computere.

Hvis du vil fremstille en cd med MP3-filer, der skal bruges i computeren eller i en MP3 cd-afspiller, skal du bruge en cd-r-disk (nogle MP3-afspillere kan også afspille cd-rw-diske).

Hvis computeren er udstyret med en dvd-brænder, kan du sikkerhedskopiere dine filer til en dvd-r- eller dvd-rw-disk. De dvd'er, du opretter vha. iTunes, virker kun i din computer (ikke i dvd-afspillere).


Udskrive cd-omslag og sange- eller albumlister

Du kan udskrive en liste over sangene i biblioteket eller en markeret spilleliste, som du kan bruge som cd-omslag eller som en sang- eller albumliste.

Du udskriver et cd-omslag, en sang- eller en albumliste på følgende måde:

  1. Vælg biblioteket eller en spilleliste, og vælg Filer > Udskriv.
  2. Vælg en udskrivningsmulighed.
  3. Vælg et tema på lokalmenuen Tema, og klik på Udskriv.

    4. Der vises et eksempel på hvert tema, du klikker på.


Jeg kan ikke brænde en cd eller dvd

Bemærk følgende:

  • Kontroller, at du forsøger at brænde en spilleliste (en liste over sange). Du kan ikke brænde en disk direkte fra biblioteket, radioen, en delt spilleliste eller din iPod. Du kan få flere oplysninger, hvis du søger efter "oprette spillelister" i hjælpen.
  • Hvis du brænder en cd eller dvd, men de rigtige sange ikke kopieres, eller der ikke sker noget, når du klikker på knappen Brænd disk, skal du sikre dig, at du har valgt de korrekte sange på spillelisten.
  • Nogle cd-rw-drev virker ikke med iTunes. (Hvis du vil se, om et drev er kompatibelt, skal du vælge Rediger > Indstillinger, klikke på Avanceret og derefter klikke på Brænder. Hvis drevet står på listen, kan iTunes arbejde med drevet. Hvis dit drev ikke står på listen, understøttes det måske ikke, eller de korrekte drivere er måske ikke installeret. Du installerer de nødvendige drivere ved at geninstallere iTunes.
  • Kontroller, at du har valgt det korrekte diskformat: Vælg iTunes > Indstillinger, klik på Avanceret og derefter på Brænder. Hvis du vil oprette en cd med alle typer lydfiler, som iTunes understøtter (MP3, AAC, AIFF osv.), skal du vægle "Data-cd eller -dvd". Hvis den spilleliste, du forsøger at brænde, indeholder AAC-filer, skal du sørge for, at MP3-cd ikke er markeret.
  • Hvis din spilleliste indeholder indkøb fra iTunes Store, kan du have overskredet det antal gange (syv), som du må brænde spillelisten.
  • Hvis cd-brændingen stopper ved en bestemt sang, kan spillelisten indeholde indkøb fra iTunes Store, der ikke er blevet godkendt til afspilning på den pågældende computer. Du godkender computeren ved at dobbeltklikke på den indkøbte sang (hvor cd-brændingen stoppede) og skrive oplysninger om den konto, hvorfra sangen blev købt. Du kan godkende op til fem computere ad gangen. Du kan få flere oplysninger, hvis du søger efter "godkendelse" i hjælpen.
  • Hvis den tomme cd eller dvd ikke vises i iTunes-vinduet, eller hvis indstillingerne til brænding ikke gemmes, skal du sørge for, at du har de nødvendige tilladelser til at brænde cd'er på computeren.
  • Hvis din computer eller skærm går i dvale, mens du brænder en cd, kan du prøve at forlænge intervallet for dvale i kontrolpanelet Strømstyring.
  • Hvis en brændt cd hakker, når du afspiller den i et eksternt cd-rw-drev, kan du prøve et internt drev eller et stereosystem.
  • Hvis du ikke kan brænde en cd, og det eksterne drev "fryser fast", skal du slukke for drevet og tænde det igen, så det nulstilles.
  • Brug Windows Update til at sikre, at den nyeste Service Pack til computeren er installeret.
  • Se efter firmwareopdateringer på computer- eller drevproducentens websted, og installer de firmwareopdateringer, der er beregnet til computeren og cd- eller dvd-drevet.
  • Selvom computeren er ny, skal du have de nyeste drivere til skærm- og lydkort og andet udstyr. Se efter opdateringer på producenternes websteder.
  • Prøv at bruge medier af et andet mærke eller en anden type disk (f.eks. cd-rw i stedet for cd-r).
  • Prøv at vælge en lavere brændingshastighed (vælg Rediger > Indstillinger, klik på Avanceret og klik på Brænding).
  • Film købt i iTunes Store kan ikke brændes til en dvd eller vcd, der kan afspilles i en dvd- eller video cd-afspiller.

Du finder flere oplysninger om fejlfinding, hvis du klikker på henvisningerne nedenfor.

Gå til

Websted om service & support til iTunes

Apple Service & Support-artikel: "Additional troubleshooting for burning issues"


Dele dine spillelister

Om fælles biblioteker

Dele dit iTunes-bibliotek med andre computere

Søge efter fælles biblioteker

Slå deling fra

Publicere dine spillelister

Opdatere et publiceret iMix

Gemme en kopi af dine spillelister

Bruge oplysninger om sange i andre programmer

Jeg kan ikke se nogen fælles biblioteker


Om fælles biblioteker

Hvis din computer er sluttet til andre computere i dit hjem eller kontor vha. et kabel- eller trådløst netværk, kan du dele dit iTunes-bibliotek med op til fem af disse computere. iTunes kan også søge efter fælles biblioteker på dit netværk og vise dem i iTunes.

Du kan lytte til en fælles sang eller se en fælles video, men du kan ikke føje den til dit bibliotek eller dine spillelister, kopiere den til en iPod eller brænde den til en cd.

Du kan også dele lydbøger købt fra iTunes Store, men du kan ikke dele indtalte Audible-programmer overført fra Audible.com eller QuickTime-lydfiler.

Du skal godkende den computer, der skal afspille købene, hvis du vil dele musik eller video købt i iTunes Store; du kan godkende op til fem computere ad gangen.

Du kan også dele en spilleliste med venner ved at publicere den som et iMix på iTunes Store. Besøgende i iTunes Store kan se sangene i dit iMix og lytte til et eksempel på alle de sange, der findes på iTunes Store.

Deling er kun beregnet på personlig brug og er kun muligt med computere på det samme subnet på netværket.

Søg i hjælpen efter "dele" eller "publicere", hvis du vil vide, hvordan du deler musik eller publicerer spillelister.


Dele dit iTunes-bibliotek med andre computere

Hvis din computer er forbundet med andre computere på et lokalnetværk, kan du dele emnerne i dit bibliotek og på dine spillelister med op til fem af disse computere (på samme subnet).

Du deler dit bibliotek med andre computere på følgende måde:

  1. Vælg iTunes > Indstillinger, klik på Deling, og vælg "Del mit bibliotek på mit lokale netværk".
  2. Vælg de emner, der skal være fælles.
  3. Skriv et navn til de fælles emner i feltet "Fælles navn".
  4. Hvis brugere skal skrive en adgangskode, før de kan få lov til at se de fælles emner, skal du vælge "Kræver adgangskode" og skrive en adgangskode.

Det fælles navn, du skriver, vises i iTunes på alle andre lokale computere (tilsluttet det samme subnet), som er indstillet til at søge efter fælles biblioteker. Hvis andre skal kunne se dine fælles emner, skal din computer være tændt og iTunes åbent.

Du kan gøre film, MP3-, Apple Lossless-, AIFF-, WAV- og AAC-filer og henvisninger til radiostationer fælles, men indtalte Audible-programmer og QuickTime-lydfiler kan ikke være fælles.

Deling er kun beregnet på personlig brug.


Søge efter fælles biblioteker

Hvis din computer er forbundet til andre computere via et lokalt netværk (med kabler eller trådløst), kan du søge efter musik, der deles af andre på netværket (på det samme subnet).

Du søger efter fælles musik på følgende måde:

  1. Vælg Rediger > Indstillinger.
  2. Klik på Deling, og vælg derefter "Søg efter fælles biblioteker".

Fælles biblioteker og spillelister vises under Fælles i iTunes-vinduet.

Du kan kun se video-, MP3-, Apple Lossless-, AIFF-, WAV- og AAC-filer og henvisninger til fælles radiostationer. Indtalte Audible-programmer og QuickTime-lydfiler kan ikke være fælles.


Slå deling fra

Du kan slå deling fra for at forhindre andre computere på netværket i at se og lytte til sange i dit bibliotek og på dine spillelister.

Du slår musikdeling fra på følgende måde:

  1. Vælg Rediger > Indstillinger, og klik på fanen Deling øverst i vinduet.
  2. Fravælg "Del mit bibliotek på mit lokale netværk" (så hakket forsvinder), og klik derefter på OK.


Publicere dine spillelister

Du kan dele dine spillelister med andre ved at publicere dem til iTunes Store. Publicerede spillelister kaldes "iMix".

iMix indeholder 30 sekunders eksempler på sangene på spillelisten, hvis sangene er tilgængelige i iTunes Store. Sange, der ikke er tilgængelige i iTunes Store, vises ikke i et iMix.

Du publicerer et iMix på følgende måde:

  1. Vælg den spilleliste, du vil publicere som et iMix, og vælg Filer > Opret et iMix.
  2. Skriv oplysningerne om spillelisten, og klik på Publicer.

Du opdaterer et publiceret iMix ved at klikke på pilen ud for spillelisten. (De ændringer, du foretager i et publiceret iMix, opdateres ikke automatisk på iTunes Store.)

Beslægtede emner

Om fælles biblioteker

Opdatere et publiceret iMix

Dele dit iTunes-bibliotek med andre computere


Opdatere et publiceret iMix

Hvis du tilføjer eller fjerner sange fra en spilleliste, du har publiceret som et iMix på iTunes Store, skal du opdatere dit iMix, før andre kan se din nye liste. Du kan også redigere beskrivelsen af og titlen på et iMix og fjerne et iMix fra iTunes Store.

Her er måder, hvorpå du kan ændre dit publicerede iMix:

  • Du opdaterer et iMix ved at vælge spillelisten, klikke på pilen til højre for spillelisten og derefter klikke på Opdater iMix. Foretag ændringerne, og klik på Publicer.
  • Hvis du vil se dit iMix, som det vises i iTunes Store, skal du klikke på pilen til højre for spillelisten.
  • Hvis du vil se en liste over de spillelister, du har publiceret, eller hvis du vil fjerne et iMix fra iTunes Store, skal du logge ind på iTunes Store og klikke på Vis konto.

Hvis du ikke kan se pilen til højre for en spilleliste, skal du sørge for, at afkrydsningsfeltet "Vis henvisninger til iTunes Store" er markeret i vinduet Generelt i iTunes-indstillinger.

Beslægtede emner

Publicere dine spillelister

Logge ind og ud af iTunes Store


Gemme en kopi af dine spillelister

Du kan eksportere en spilleliste og importere den til en anden computer, så den samme spilleliste optræder begge steder. Du kan også eksportere en spilleliste for at gemme en kopi af den.

Eksporterede spillelister indeholder en liste over emner i spillelisten; de faktiske sange og videoer inkluderes ikke.

Her er måde, hvorpå du kan gemme eller bruge spillelister på en anden computer.

  • Du gemmer en enkelt spilleliste eller bruger den i iTunes på en anden computer ved at vælge spillelisten (under Spillelister), vælge Filer > Eksporter og derefter vælge XML på lokalmenuen Format.
  • Hvis du vil gemme en kopi af alle dine spillelister, skal du vælge Filer > Eksporter bibliotek. De eksporterede oplysninger gemmes i XML-format.
  • Du importerer en iTunes-spilleliste ved at vælge Filer > Importer. Den importerede spilleliste indeholder kun sange og videoer, der allerede findes i dit iTunes-bibliotek. Utilgængelige emner fjernes fra listen.

Beslægtede emner

Bruge oplysninger om sange i andre programmer

Dele dit iTunes-bibliotek med andre computere

Publicere dine spillelister


Bruge oplysninger om sange i andre programmer

Du kan gemme oplysninger om sange i biblioteket eller på en spilleliste som en tekst- eller XML-fil, så du kan importere oplysningerne til en database eller bruge dem i et andet program. Du kan også kopiere oplysninger om en enkelt sang til et andet program.

Her er måder, hvorpå du kan overføre sangoplysninger til andre programmer:

  • Hvis du vil eksportere alle oplysninger om sange til et tekstdokument, skal du vælge Musik eller en spilleliste. Vælg derpå Filer > Eksporter sangliste. Sørg for, at filtypen "Tekstfiler (*.txt)" er markeret på lokalmenuen "Filtype".

    • Alle oplysninger om hver sang fra vinduet Sangoplysninger bliver eksporteret eller kopieret - ikke blot de felter, der vises i biblioteket eller på spillelisten.

  • Hvis du vil kopiere oplysningerne om en enkelt sang (fra de synlige kolonner), skal du markere sangen og vælge Rediger > Kopier. Vælg derefter Rediger > Sæt ind i et andet program (f.eks. i et e-post- eller tekstdokument).


Jeg kan ikke se nogen fælles biblioteker

Kontroller følgende:

  • Sørg for, at du har valgt afkrydsningsfeltet "Søg efter fælles biblioteker" i vinduet Deling i iTunes-indstillinger.
  • Sørg for, at du har klikket for at åbne trekanten ud for Fælles i iTunes-vinduet.
  • Der er evt. ikke nogen computere på det lokale netværk, hvor deling er slået til.

Beslægtede emner

Søge efter fælles biblioteker

Dele dit iTunes-bibliotek med andre computere


Tilpas dit iTunes-bibliotek

Redigere musik- og videooplysninger
Føj sangtitler, kunstnernavne m.m. til dine sange og videoer, så du nemt kan gennemse og søge i din samling.

Tilpasse iTunes-vinduet
Vis eller skjul emner på kildelisten og i iTunes-vinduet, formindsk iTunes-vinduet til en "miniafspiller", og sorter sangene efter kolonneoverskrifter.

Administrere dine musik- og videofiler
Vælg, hvordan og hvor iTunes opbevarer dine musik- og videofiler.


Redigere musik- og videooplysninger

Redigere sange og cd-oplysninger

Vurdere sange og andre emner

Føje billeder til sange og andre emner

Skrive og vise sangtekster

Finde oplysninger om cd'er på Internet

Sende oplysninger om cd'er til Gracenote CDDB

Gemme en kopi af en sang i et nyt filformat

Rette sangtitler med mærkelige tegn

Sangtitlerne vises ikke korrekt efter import fra et andet program


Redigere sange og cd-oplysninger

Når du indsætter en cd, og computeren har forbindelse til Internet, henter iTunes automatisk oplysninger om cd'en og sangene på den.

Du kan også skrive oplysninger i iTunes selv og ændre de oplysninger, der bliver hentet fra Internet. Du ændrer navnet på sangen, kunsteren eller albummet ved at vælge et emne, trykke på Enter og skrive det nye navn.

Du redigerer oplysninger om sange eller cd'er på følgende måde:

  1. Vælg den sang eller cd, du vil redigere, og vælg derefter Filer > Vis Info (eller tryk på Ctrl-I).
  2. Klik på Info, og foretag ændringerne.

    3. Hvis der ikke vises nogen oplysninger i infovinduet, skal du vælge Avanceret > Hent titler på cd-spor for at hente evt. oplysninger om sangen (computeren skal være forbundet til Internet).

Hvis du ændrer oplysninger i iTunes, ændres filnavnet også automatisk på harddisken. Hvis du vil foretage ændringer i iTunes uden at redigere filerne på harddisken, skal du vælge Rediger > Indstillinger, klikke på Avanceret, klikke på Generelt og derefter fjerne hakket ud for "Bevar organisering i mappen iTunes Music".

iTunes henter cd-oplysninger fra Gracenote CDDB (cd-database). Du kan få flere oplysninger, hvis du besøger Gracenotes websted.

Gå til

Gracenotes websted


Vurdere sange og andre emner

Du kan vurdere sange, videoer, podcasts og andre emner for at vise, hvad du synes om dem. Du kan bruge vurderingerne til automatisk at oprette spillelister eller sortere og gennemse biblioteket.

Du tildeler en vurdering på følgende måde:

  1. Vælg en spilleliste eller et emne i dit bibliotek.
  2. Vælg Oversigt > Oversigtsvalg.
  3. Vælg Min vurdering, og klik på OK.
  4. Vælg den sang eller det emne, du vil vurdere, og klik derefter på kolonnen Min vurdering for at tilføje 1 til 5 stjerner.

Du kan også tilføje din vurdering af emner vha. genvejsmenuen eller proceslinjen. Hvis du vil bruge genvejsmenuen, skal du pege på et emne, trykke på musens højre knap og vælge en vurdering på undermenuen Min vurdering.


Føje billeder til sange og andre emner

Musik og videoer, som du køber i iTunes Store, leveres med billeder. Du kan føje dine egne billeder til sange og andre emner i dit bibliotek.

Du kan tilføje mange populære typer stillbilledfiler, inkl. JPEG, PNG, GIF, TIFF og Photoshop. Du skal konvertere WAV-filer til et andet format, før du kan tilføje billeder.

Billeder vises i billedfremviseren (nederst til venstre i iTunes-vinduet), når emnet er markeret eller afspilles. Du viser billedfremviseren ved at vælge Oversigt > Vis billeder eller klikke på denne kanp:

Knappen Vis billeder

Her er måder, hvorpå du kan føje billeder til sange:

  • Du føjer billeder til et emne ved at vælge et emne i iTunes-biblioteket og trække billedfilen til billedfremviseren. (Du kan også kopiere og indsætte.)
  • Du føjer billeder til flere emner ved at vælge et emne, vælge Filer > Vis Info og klikke på Billeder. Du føjer billeder til det valgte emne ved at klikke på Tilføj (eller trække billedfilen fra skrivebordet til billedfeltet). Klik på Næste for at føje billedet til det næste emne.
  • Hvis du vil føje det samme billede til flere emner, skal du holde Kommandotasten nede, når du klikker på hvert emne, vælge Filer > Vis Info, klikke på Billeder og trække billedfilen til billedfeltet.
  • Hvis du vil føje flere billeder til en sang, skal du trække flere billeder til det samme billedfelt.
  • Du henter billeder til album og sange i biblioteket ved at vælge sangene og vælge Avanceret > Hent albumbilleder. Sangen skal findes i iTunes Store.
  • Hvis iTunes automatisk skal hente albumbilleder, når du importerer en cd eller tilføjer sange uden billeder, skal du vælge Rediger > Indstillinger, klikke på Generelt og vælge muligheden for at hente albumbilleder.

Du kan også finde omslagsbilleder vha. Cover Flow. (Du kan få flere oplysninger, hvis du klikker på "Vise musik- og videobilleder" nedenfor.)

Beslægtede emner

Vise musik- og videobilleder

Gemme en kopi af en sang i et nyt filformat


Skrive og vise sangtekster

Hvis du kender teksten til en sang, kan du skrive den i iTunes og se den senere.

Du skriver sangtekster på følgende måde:

  1. Vælg en sang, og vælg Filer > Vis info.
  2. Klik på Tekster, og skriv teksten til sangen.

Du kan se tekster, som du allerede har skrevet, ved at vælge sangen. Vælg Filer > Vis info, og klik derefter på Tekster.

Med nogle iPod-modeller kan du se teksten til en sang på iPod, hvis du har skrevet teksten ind i iTunes. Sørg for, at iPod er opdateret med den nyeste software. Du kan få flere oplysninger i den dokumentation, der fulgte med iPod.

Visse filtyper, f.eks. WAV- og QuickTime-filer, understøtter ikke redigering af tekster.


Finde oplysninger om cd'er på Internet

Når du sætter en cd i computeren, søger iTunes efter oplysninger om cd'en (navn, kunstner, sangtitler osv.) på Internet (i en database kaldet Gracenote CDDB). Hvis computeren har forbindelse til Internet, og oplysningerne findes, henter iTunes dem.

Hvis du ikke har en konstant forbindelse til Internet, kan du alligevel importere sange til dit bibliotek (de kaldes "Spor 01", "Spor 02" osv.). Senere, når du opretter forbindelse til Internet, kan iTunes hente oplysningerne om alle dine cd'er på en gang.

Du finder oplysninger om cd'er på Internet på følgende måde:

  1. Sørg for, at computeren har forbindelse til Internet.
  2. Vælg en cd eller importeret sang, der heder "Spor 01."
  3. Vælg Avanceret > Hent cd-spornavne.

Hvis der findes flere oplysninger om cd'en (det kan ske, hvis flere personer sender oplysninger om den samme cd til Gracenote CDDB), skal du vælge en af dem. Hvis oplysningerne er forkerte, skal du vælge Avanceret > Hent titler på cd-spor igen. Vælg derefter det andet felt. Hvis disse oplysninger heller ikke er rigtige, kan du selv redigere oplysningerne.

Beslægtede emner

Redigere sange og cd-oplysninger

Sende oplysninger om cd'er til Gracenote CDDB

Gå til

Gracenotes websted


Sende oplysninger om cd'er til Gracenote CDDB

Hvis du indsætter en cd, mens computeren er forbundet til Internet, og sangtitlerne vises som "Spor 01", Spor 02" osv., indeholder Gracenote CDDB (CD-database) ingen oplysninger om cd'en. Du kan skrive sangoplysningerne i iTunes og sende dem til Gracenote, så andre kan få glæde af dem.

Du sender oplysninger om cd'er til Gracenote CDDB på følgende måde:

  1. Vælg cd'en, og vælg Filer > Vis info.
  2. Klik på Info, og skriv oplysninger om cd'en.
  3. Du sender oplysninger til Gracenote ved at vælge Avanceret > Send cd-spornavne.

Indsend ikke oplysninger om cd'er, som du selv har oprettet. Disse oplysninger er ikke relevante for andre brugere.

Beslægtede emner

Redigere sange og cd-oplysninger

Rette sangtitler med mærkelige tegn

Gå til

Gracenotes websted


Gemme en kopi af en sang i et nyt filformat

Du kan konvertere en sang til et andet filformat og samtidig bevare en kopi af originalen. Du kan f.eks. gemme en kopi af en komprimeret sangfil som MP3 eller AAC i et ukomprimeret filformat (AIFF eller WAV).

Når du konverterer fra et komprimeret til et ukomprimeret filformat, f.eks. fra MP3 til AIFF, skulle du ikke bemærke noget tab i lydkvalitet. Men når du konverterer mellem komprimerede formater, f.eks. MP3 og AAC, kan der opstå et tab i lydkvaliteten. Hvis du vil kode musik i et andet filformat, opnår du de bedste resultater, hvis du importerer musikken igen fra den originale kilde med et nyt kodningsformat.

Du konverterer en sangs filformat på følgende måde:

  1. Vælg Rediger > Indstillinger, klik på fanen Avanceret øverst i vinduet, og klik på Import.
  2. På listen Importer med skal du vælge det kodningsformat, som sangen skal konverteres til, og derefter klikke på OK for at gemme indstillingerne.
  3. Vælg en eller flere sange i biblioteket, og vælg derefter Avanceret > Konverter det valgte til MP3, Konverter det valgte til AAC, Konverter det valgte til Apple Lossless, Konverter det valgte til AIFF eller Konverter det valgte til WAV. (Emnet på menuen skifter og viser det, du har markeret som importindstillinger).

    4. Hvis du vil konvertere alle sangene i en mappe eller på en disk, skal du holde Skiftetasten nede og vælge Avanceret > "Konverter det markerede til". Vælg derefter den mappe eller disk, som indeholder de sange, der skal konverteres. Alle sangene i mappen eller på disken konverteres, undtagen lydfiler købt fra iTunes Store. (Købte sange er kodet med et beskyttet AAC-format, der forhindrer, at de kan konverteres.)

Sangen i det originale format og det nye konverterede format vises i biblioteket.


Rette sangtitler med mærkelige tegn

Hvis en sangtitel og oplysningerne om sangen ikke vises korrekt, er oplysningerne sikkert skrevet i et program, som lagrer oplysninger på en anden måde end iTunes. Du kan måske løse problemet ved at konvertere sangoplysningerne (ID3-koderne) til et andet lagringsformat.

Det er også praktisk at konvertere ID3-koder, hvis sangoplysningerne er på sprog, som ikke bruger det latinske alfabet, eller hvis du vil bruge dine MP3-filer med et andet program, som bruger et andet format.

Du skifter format til sangoplysninger på følgende måde:

  1. Vælg de sange, der skal konverteres.
  2. Vælg Avanceret > Konverter ID3-koder.
  3. Vælg en version af ID3 på lokalmenuen.

Beslægtede emner

Sangtitlerne vises ikke korrekt efter import fra et andet program


Sangtitlerne vises ikke korrekt efter import fra et andet program

Hvis en sangtitel og oplysningerne om sangen ikke vises korrekt, er oplysningerne sikkert skrevet i et program, som lagrer oplysninger på en anden måde end iTunes. Du kan måske løse problemet ved at rette Unicode-tegnene i sangenes etiketter.

Du konverterer Unicode-tegn tilbage på føglende måde:

  1. Vælg sangen, og vælg Avanceret > Konverter ID3-koder.

    2. Hvis du vil markere flere sange i sammenhæng, skal du holde Skiftetasten nede, mens du klikker på sangtitlerne. Hvis du vil markere flere sange, som ikke står lige efter hinanden, skal du holde Ctrl-tasten nede, mens du klikker.

  2. Klik på Korriger Unicode.

Hvis du vil tilbagekopiere de oprindelige oplysninger, skal du vælge Korriger Unicode igen.


Tilpasse iTunes-vinduet

Gøre iTunes-vinduet mindre

Vælge, hvilke oplysninger der skal vises

Forhindre emner i at blive vist i iTunes-vinduet

Vise og skjule iTunes MiniStore

Vise musik- og videobilleder

Føje billeder til sange og andre emner

Sortere sange i biblioteket eller en spilleliste

Ændre kolonnebredde og flytte kolonner

Jeg kan ikke finde det, jeg leder efter, i iTunes-vinduet


Gøre iTunes-vinduet mindre

Du kan folde iTunes-vinduet sammen til en "miniafspiller", der kun viser afspilningsknapper og status. Du kan også få miniafspillervinduet til at flyde foran alle andre vinduer eller minimere det på proceslinjen i Windows.

Du kan gøre iTunes-vinduet mindre og større på følgende måder:

  • Hvis du vil gøre vinduet iTunes mindre, så det bliver et flydende miniafspillervindue, skal du vælge Avanceret > "Skift til miniafspiller". Hvis du ønsker at vise eller skjule sangene og statusoplysningerne, skal du trække i nederste højre hjørne af vinduet. Klik på knappen Gendan for at give iTunes-vinduet den fulde størrelse igen.
  • Du kan få miniafspilleren til at flyde foran alle andre vinduer, så du altid kan se den, ved at vælge Rediger > Indstillinger, klikke på Avanceret og klikke på Generelt. Vælg derefter "Behold miniafspilleren foran alle andre vinduer".
  • Hvis du vil minimere miniafspilleren til proceslinjen i Windows, skal du højreklikke på et tomt område på proceslinjen og vælge Værktøjslinjer > iTunes. Klik på knappen Gendan for at give iTunes-vinduet den fulde størrelse igen.
  • Du anbringer miniafspilleren på proceslinjen ved at vælge Rediger > Indstillinger, klikke på Avanceret og klikke på Generelt. Vælg derefter "Minimer iTunes-vinduet til proceslinjen".


Vælge, hvilke oplysninger der skal vises

Du kan vælge, hvilke kolonner (Navn, Tid osv.) der skal vises for emner i dit bibliotek eller i en spilleliste. Du kan også vise og skjule emner under Bibliotek.

Her er måder, hvorpå du kan vælge, hvilke oplysninger der skal vises:

  • Hvis du vil vælge, hvilke kolonner der skal vises, skal du vælge et emne (f.eks. en spilleliste), vælge Oversigt > Oversigtsvalg og vælge de oplysninger, du vil se.
  • Du skjuler emner i dit bibliotek ved at vælge iTunes > Indstillinger, klikke på Generelt og fravælge et emne.
  • Du kan vise bibliotekets indhold efter genre - på samme måde som i en pladebutik - ved at vælge Rediger > Indstillinger, klikke på Generelt og vælge "Vis genre, når Gennemse bruges". Vælg derefter Oversigt > Vis browser (eller klik på knappen Gennemse, som vises nedenfor).

Du kan også trykke på musens højre knap og klikke på en kolonneoverskrift for at se en liste over oversigtsvalg.


Forhindre emner i at blive vist i iTunes-vinduet

Hvis du har administratorrettigheder til computeren, kan du forhindre film, podcasts, Internetradiostationer, iTunes Store, fælles musik og andre emner i at blive vist i den venstre side af iTunes-vinduet.

Du forhindrer, at emner vises i iTunes, på følgende måde:

  1. Vælg Rediger > Indstillinger, og klik på Børnesikring.
  2. Hvis låsen er låst, skal du klikke på den og skrive din administratoradgangskode.
  3. Vælg et emne for at slå det fra. Hvis du f.eks. vælger Slå podcasts fra, vises emnet Podcasts ikke i iTunes-vinduet.
  4. Klik på låsen for at kræve en administratoradgangskode, før et emne, du har slået fra, kan vises (eller før der kan foretages andre ændringer i vinduet Børnesikring).

    5. Du skal bruge Windows XP, før du kan beskytte disse emner med en adgangskode. Hvis du bruger Windows 2000, kan du skjule emnerne, men det er ikke nødvendigt med en adgangskode for at vise dem igen.

Hvis du slår podcasts fra, kan du ikke abonnere på podcasts i iTunes Store.

Du skjuler andre emner ved at vælge iTunes > Indstillinger, klikke på Generelt og fravælge de emner, der ikke skal vises.


Vise og skjule iTunes MiniStore

Når du vælger et emne i iTunes, viser iTunes MiniStore (nederst i iTunes-vinduet) lignende emner fra iTunes Store. Du kan klikke på disse emner for at se dem i iTunes Store.

Computeren skal have forbindelse til Internet, hvis du vil bruge iTunes MiniStore.

Du viser MiniStore på følgende måde:

Vælg Oversigt > Vis MiniStore.

Hvis du har brugt vinduet Børnesikring i iTunes-indstillinger til at forhindre, at iTunes Store vises, vises MiniStore heller ikke.

Beslægtede emner

Gøre iTunes-vinduet mindre

Om iTunes Store

Forhindre emner i at blive vist i iTunes-vinduet


Sortere sange i biblioteket eller en spilleliste

Du kan sortere sangene i biblioteket og en spilleliste efter oplysningerne i de viste kolonner. Du kan gøre det, hvis du vil søge efter en sang eller finde emner i biblioteket, der har en bestemt egenskab (f. eks. sange i rockgenren eller sange, der er gemt i formatet AAC).

Her er måder, hvorpå du kan sortere sange i dit bibliotek eller din spilleliste:

  • Hvis du vil sortere en liste efter en kolonne, skal du klikke på kolonneoverskriften. Hvis du f.eks. vil sortere listen efter albumtitel, skal du klikke på albumoverskriften.

    • Tip: Hvis du ikke kan se den kolonneoverskrift, du søger efter, skal du højre-klikke på en kolonneoverskrift for at se en liste over kolonner, du kan vise. Vælg et emne (så der er et hak ud for det) for at gøre det synligt, eller fravælg et emne for at fjerne det.

  • Hvis du vil sortere i omvendt rækkefølge, skal du klikke på den trekant, der vises, når kolonnen er markeret.
  • Hvis du vil vende tilbage til den forrige rækkefølge på en spilleliste, kan du klikke på kolonneoverskriften helt til venstre, som viser afspilningsrækkefølgen (oven over tallene).

Du kan også søge gennem alle kunstnere eller album i dit musikbibliotek ved at vælge et emne under Bibliotek og klikke på knappen Gennemse (den ligner et øje). Hvis du ikke kan se vinduerne Kunstner og Album, skal du klikke på Gennemse igen.


Ændre kolonnebredde og flytte kolonner

Du kan ændre rækkefølgen af eller størrelsen på kolonnerne i biblioteket og på spillelisterne.

Her er måde, hvorpå du kan ændre rækkefølge eller størrelse på kolonner:

  • Hvis du vil flytte en kolonne, skal du trække kolonnens overskrift til højre eller venstre mod en ny placering.
  • Hvis du vil ændre størrelse på en kolonne, skal du pege på den lodrette linje mellem kolonnerne. Når markøren skifter form, kan du trække kolonnen til en ny størrelse.
  • Hvis du automatisk vil ændre størrelse på en eller alle kolonner, så bredden passer til indholdet, skal du anbringe markøren på kolonneoverskriften, trykke på musens højre knap og vælge Ny størrelse på kolonne eller Ny størrelse på alle kolonner på den viste genvejsmenu. Du kan også bare dobbeltklikke på den lodrette streg mellem kolonnerne.


Jeg kan ikke finde det, jeg leder efter, i iTunes-vinduet

Du kan have brugt iTunes-indstillinger til at forhindre, at visse emner vises.

Her er måder, hvorpå du kan vise de manglende emner:

  • Vælg Rediger > Indstillinger, klik på Generelt og kontroller, at det emne, du vil vise, er markeret.
  • Vælg Rediger > Indstillinger, klik på Børnesikring, og kontroller, at det emne, du leder efter, ikke er markeret (hvis du f.eks. vil vise podcasts i iTunes-vinduet, skal du fravælge Slå podcasts fra).
  • Hvis en spilleliste eller mappe ikke vises, er den måske blevet slettet. I så fald skal du oprette spillelisten eller mappen igen.


Administrere dine musik- og videofiler

Finde iTunes-akivernes placering

Ændre iTunes-filernes placering

Kopiere alle dine iTunes-filer til en placering

Kopiere filer til mappen Musik, når de føjes til musikbiblioteket

Søge i biblioteket eller en spilleliste

Forstå ikonerne ud for sange og andre emner

Sikkerhedskopiere dit iTunes-bibliotek til cd eller dvd

Flytte dit iTunes-bibliotek til en anden computer

Om filen iTunes Library

Fjerne emner fra iTunes

Musikken på min computer er blevet væk


Finde iTunes-filernes placering

Standardplaceringen af lyd-, video- og andre iTunes-filer er i mappen iTunes Music i Dokumenter/Musik/iTunes. Mappen iTunes Music indeholder alle de sange, som du har importeret fra cd'er, og de sange, videoer. podcasts og andre emner, som du har hentet via Internet. Alle disse filer vises i iTunes-biblioteket.

Hvis du ændrer indstillingerne i vinduet Avanceret i iTunes-indstillinger (under Generelt), opbevares iTunes-filerne måske et andet sted.

Her er måder, hvorpå du kan finde, hvor dine iTunes-filer opbevares:

  • Hvis du vil finde ud af, hvor en fil er lagret, skal du vælge emnet i iTunes og vælge Filer > Vis Info. Stien til filen vises nederst i vinduet Resume (under Hvor).
  • Hvis du vil vise sangfilen i Windows Stifinder, skal du markere sangen og derefter vælge Filer > Vis i Stifinder.


Ændre iTunes-filernes placering

Som standard opbevares sange og andre filer, du importerer til iTunes, her:

Dokumenter/Musik/iTunes/iTunes Music

Du ændrer standardplacering til importerede filer på følgende måde:

  1. Vælg Rediger > Indstillinger i iTunes.
  2. Klik på Avanceret, og klik derefter på Generelt.
  3. Klik på Skift, og vælg en ny placering til filerne.

    4. De sange og andre emner, som du herefter importerer, anbringes på det nye sted. Sange, der allerede er importeret, forbliver på deres nuværende placering.

Du gendanner mappen iTunes Music som standardopbevaringssted ved at klikke på Nulstil (i vinduet Avanceret i iTunes-indstillinger).

Du kan flytte filer, der er importeret, til en ny placering, f.eks. en anden mappe på harddisken eller en anden computer, ved at følge instruktionerne ovenfor og derefter lukke iTunes. Vælg alt i mappen iTunes Music, og træk filerne til den nye placering (du skal ikke trække hele mappen iTunes Music, men kun dens indhold). Hvis du vil vide mere om, hvor de enkelte lydfiler er placeret, skal du søge efter "finde filer" i hjælpen.

Du kan få flere oplysninger om overførsel af filer mellem computere, hvis du klikker på henvisningerne nedenfor.

Gå til

Apple Service & Support-artikel: "Moving your iTunes Music folder"

Apple Service & Support-artikel: "Copying music between authorized computers with iTunes for Windows"


Kopiere alle dine iTunes-filer til en placering

Afhængigt af hvordan du har importeret sange, videoer og andre emner til iTunes, kan biblioteket indeholde emner, der ligger forskellige steder på computerens harddisk eller andre placeringer.

Du kan anbringe en kopi af alle filerne i dit bibliotek i mappen iTunes Music, så det f.eks. bliver lettere at kopiere biblioteket til en ny computer.

Du kopierer alle dine iTunes-filer til mappen iTunes Music på følgende måde:

Vælg Avanceret > Konsolider bibliotek.

Evt. iTunes-filer uden for mappen iTunes Music forbliver liggende på deres originale placering, og der anbringes en kopi af dem i mappen iTunes Music.


Søge i biblioteket eller en spilleliste

Du kan bruge søgefeltet (øverst til højre i iTunes-vinduet) til hurtigt at finde emner i dit bibliotek eller en spilleliste.

Du finder et emne i iTunes-biblioteket på følgende måde:

  1. Vælg et emne (f.eks. Musik eller en spilleliste), som du vil søge i.

    2. Du kan ikke søge i radiostationernes lister, fordi de først er tilgængelige, når du opretter forbindelse til Internet og henter dem.

  2. Klik i søgefeltet, og skriv den tekst, du vil finde.

    3. Mens du skriver, viser iTunes de emner, der indeholder den tekst, du skriver.

Hvis du vil søge i kolonnen Kommentar, skal du sikre dig, at den vises (vælg Oversigt > Oversigtsvalg).

Hvis du vil se alle emnerne igen, skal du slette teksten i søgefeltet eller trykke på Esc.


Forstå ikonerne ud for sange og andre emner

Når du importerer musik og videoer, vises status med ikoner. Andre ikoner viser, at du kan udføre handlinger.

Symbol

Beskrivelse af ikon

Betydning

skærmikon

Emnet er en video

bogikon

Emnet er et PDF-dokument

bevægelig zigzag

Sangen importeres til iTunes fra en cd eller din harddisk

grønt hak

iTunes er færdig med at importere sangen

udråbstegn ud for en sang

Sangen kan ikke findes; den kan være flyttet eller slettet

udråbstegn ud for en smart spilleliste

En af betingelserne er en utilgængelig spilleliste; klik på udråbstegnet for at vælge en anden spilleliste, eller fjern den utilgængelige spilleliste

sendeikon

Sangen ligger på Internet; når du klikker på sangen "streames" den direkte til din computer

sort hak

Sangen vil blive inkluderet i den anførte handling. Det er f.eks. kun sange med et hak, der importeres, når du klikker på Importer

højttaler

Sangen afspilles

jagende pile

Emnet kopieres eller overføres fra Internet

pil ud for et emne eller en spilleliste

Klik for at gå til emnet eller publicere spillelisten i iTunes Store (du kan slå pilene til og fra i vinduet Generelt i iTunes-indstillinger)

ikonet skub ud

Klik for at skubbe cd'en ud eller fjerne enheden fra oversigten

blå prik ud for en podcastserie eller -episode

Du er ikke begyndt at lytte til denne podcastserie eller -episode

grå prik ud for et emne

Emnet er ikke synkroniseret med en iPod eller en telefon


Flytte dit iTunes-bibliotek til en anden computer

Hvis du får en ny computer, kan du overføre dit iTunes-bibliotek ved at forbinde computere eller ved at bruge en bærbar harddisk eller iPod.

Du kan få flere oplysninger ved at klikke på henvisningerne nedenfor og læse artiklerne på webstedet Apple Service & Support.

Når du sælger eller giver en computer væk, må du ikke glemme at fjerne godkendelsen af den.

Beslægtede emner

Sikkerhedskopiere dit iTunes-bibliotek til cd eller dvd

Godkende en computer til afspilning af indkøb fra iTunes Store

Gemme en kopi af dine spillelister

Gå til

Apple Service & Support-artikel: How to copy music between authorized computers

Apple Service & Support article: "Moving your iTunes Music folder"

Apple Service & Support article: "How to use your iPod to move your music to a new computer"


Om filen iTunes Library

Filen iTunes Library er en database med sangene og videoerne i biblioteket samt de spillelister, som du har oprettet. Denne fil ligger i mappen iTunes i mappen Musik (i mappen Dokumenter). Flyt ikke denne fil. Hvis du sletter det, opretter iTunes en ny, tom kopi, næste gang du åbner programmet, men alle spillelister, vurderinger af sange, kommentarer og andre oplysninger, som du selv har oprettet, går tabt.

Du kan få flere oplysninger, hvis du klikker på henvisningen nedenfor.

Gå til

Apple Service & Support-artikel: "What are the iTunes library files?"


Jeg har mistet sangene på min computer

Hvis du smider filen iTunes Library væk, vises dine sange ikke længere i biblioteket, selvom de stadig findes i mappen iTunes Music.

Hvis du flytter dine sange fra mappen iTunes Music, skal du måske føje sangene til iTunes igen, før du kan afspille dem.

Hvis filer på mystisk vis er forsvundet, skal du scanne computeren med ajourført antivirussoftware.

Her er måder, hvorpå du igen kan få dine sange vist i biblioteket:

  • Træk iTunes-mappen (ligger som standard i mappen Musik i mappen Dokumenter) til iTunes-vinduet. Sangene i biblioteket vises igen, men du kan ikke se de originale spillelister.
  • Hvis det ikke virker, ligger sangene måske et andet sted på harddisken. Vælg Søg på Startmenuen, og søg efter en sang vha. titel eller kunstner. Træk mapper med sange til iTunes for at føje sangene til iTunes igen.

    • Hvis du ikke kan finde sangene ved at søge, kan du se, om de ligger i papirkurven.

Du kan føje musikfiler til biblioteket uden at kopiere dem til mappen iTunes Music.

Hvis du indstiller iTunes til at føje musikfiler til biblioteket uden at kopiere dem til mappen iTunes Music og derefter flytter sangfilerne, skal du måske trække filerne til iTunes igen, før du kan afspille sangene.


Indlæse iPod og bruge andre funktioner

Indlæse sange til iPod eller en anden musikafspiller
Indlæs sange til iPod eller en telefon med iTunes-funktion, så du kan lytte til dem på farten.

Bruge andre iPod-funktioner
Indlæs podcasts, videoer og fotografier, synkroniser adresser og kalendere, og opbevar filer på iPod eller en iTunes-telefon, synkroniser Nike + iPod-træningsdata med nikeplus.com.


Indlæse sange til iPod eller en anden musikafspiller

Om iTunes og iPod

Tilslutte en iPod, en mobiltelefon med iTunes-funktion eller en anden musikafspiller

Indlæse sange til iPod automatisk

Indlæse sange til iPod manuelt

Indlæse sange til iPod shuffle

Fjerne emner fra iPod

Indlæse sange til en telefon med iTunes-funktion

Jeg kan ikke indlæse sange til min telefon med iTunes-funktion


Om iTunes og iPod

iPod er en fleksibel musikafspiller. Du kan fylde iPod med sange, der ligger i iTunes-biblioteket, så du kan lytte til musik, mens du er på farten. På nogle iPod-modeller kan du også indlæse fotografier, video og spil.

Som standard opdaterer iTunes automatisk din iPod, når du slutter den til computeren, men du kan ændre indstillinger, så du kan indlæse emner automatisk. Afhængigt af hvilken type iPod du har, kan du evt. også oprette spillelister på iPod og synkronisere adresse- og kalenderoplysninger fra din computer.

Evt. indkøb fra iTunes Store afspilles på iPod, så længe den computer, som iPod tilsluttes, er godkendt til at afspille disse køb.

Du kan få flere oplysninger om brugen af iPod i den dokumentation, der fulgte med iPod, eller du kan besøge nedenstående websted.

Beslægtede emner

Om iTunes Store

Godkende en computer til afspilning af indkøb fra iTunes Store

Gå til

Webstedet med iPod-øvelser


Tilslutte en iPod, en mobiltelefon med iTunes-funktion eller en anden musikafspiller

Du kan slutte en iPod eller en mobiltelefon med iTunes til computeren og derefter indlæse sange til enheden fra dit iTunes-musikbibliotek. Med nogle iPod-modeller kan du også indlæse fotografier, videoer og spil til iPod.

Du slutter en enhed til computeren på følgende måde:

  • Hvis du har en iPod shuffle, skal du fjerne hætten eller lanyarden og slutte iPod shuffle til en USB-port på computeren.
  • Alle andre enheder sluttes til computeren vha. det kabel, der fulgte med den pågældende enhed.

Du skal genstarte computeren, hvis du bliver bedt om det, og derefter skal du starte iTunes igen. Der vises et ikon for iPod eller mobiltelefonen i iTunes-vinduet (under Enheder). Før du afmonterer iPod eller mobiltelefonen, skal du klikke på knappen Skub ud ved siden af enheden.

Du kan få flere oplysninger om tilslutning og afmontering af iPod i den dokumentation, der fulgte med iPod, eller du kan besøge webstedet om iPod.

Gå til

Webstedet om iPod

Webstedet iTunes til din mobiltelefon


Indlæse sange til iPod automatisk

Hvis du har en iPod shuffle, kan du klikke på "Indlæse sange til iPod shuffle" nedenfor. Disse instruktioner gælder iPod, iPod nano og iPod mini.

Du får iTunes til automatisk at indlæse sange til din iPod på følgende måde:

  1. Slut iPod til computeren.
  2. Når iPod-ikonet vises i iTunes-vinduet (under Enheder), skal du vælge det.
  3. Hvis vinduet Resume ikke vises, skal du klikke på fanen Resume.
  4. Sørg for, at "Administrer musik manuelt" ikke er markeret. (Hvis du har en iPod, der kan vise video, hedder afkrydsningsfeltet "Administrer musik og videoer manuelt.")
  5. Klik på fanen Musik, og gør et af følgende:
    • Hvis iPod automatisk skal opdateres med alle sange og spillelister i dit bibliotek, skal du vælge "Synkroniser musik" og derefter vælge "Alle sange og spillelister". iTunes indlæser sangene og spillelisterne i dit iTunes-bibliotek til iPod og sletter sange på iPod, som ikke findes i dit bibliotek.
    • Hvis iPod kun skal opdateres automatisk med visse spillelister, skal du vælge "Synkroniser musik" og "Valgte spillelister" og derefter vælge de spillelister, der skal synkroniseres.

Hvis du tilslutter og opdaterer iPod og derefter føjer sange til iTunes-biblioteket, som du vil føje til iPod, skal du vælge Filer > Synkroniser iPod.

Du kan kun synkronisere (automatisk opdatere) din iPod med en computer ad gangen. Hvis du vil bruge iPod med flere computere, skal du indstille iTunes til at administrere sange manuelt. Du kan også administrere sange manuelt, hvis dit iTunes-bibliotek f.eks. indeholder mere musik, end der er plads til på iPod.

Tip: Hvis du kun vil synkronisere de emner i dit bibliotek, som har et hak ved siden af sig, skal du klikke på fanen Resume og vælge "Synkroniser kun valgte emner".

Beslægtede emner

Indlæse sange til iPod shuffle

Indlæse sange til iPod manuelt

Fjerne emner fra iPod

Gå til

Webstedet om iPod


Indlæse sange til iPod manuelt

Du kan have brug for at administrere sange på iPod manuelt, hvis du vil bruge din iPod på flere computere, eller hvis dit iTunes-bibliotek indeholder mere musik, end der er plads til på iPod.

Hvis du har en iPod shuffle, kan du klikke på "Indlæse sange til iPod shuffle" nedenfor.

Du indlæser sange tli iPod manuelt på følgende måde:

  1. Slut iPod til computeren.
  2. Når iPod-ikonet vises i iTunes-vinduet (under Enheder), skal du vælge den.
  3. Hvis vinduet Resume ikke vises, skal du klikke på fanen Resume.
  4. Vælg "Administrer musik manuelt". (Hvis du har en iPod, der kan vise video, hedder afkrydsningsfeltet "Administrer musik og videoer manuelt".)
  5. Klik på Musik (under Bibliotek i venstre side af iTunes-vinduet), og træk derefter sange og spillelister til iPod.

Beslægtede emner

Indlæse sange til iPod shuffle

Indlæse sange til iPod automatisk


Indlæse sange til iPod shuffle

Du kan auto-udfylde iPod shuffle med sange fra dit bibliotek eller en spilleliste. Du kan også indlæse sange til den manuelt ud over eller i stedet for at auto-udfylde den.

Med Auto-udfyld vælges der forskellige sange hver gang.

Du indlæser musik til iPod shuffle på følgende måde:

  1. Slut iPod shuffle til computeren.

    2. Du kan få flere oplysninger i den dokumentation, der fulgte med iPod shuffle.

  2. Gøre et eller flere af følgende:
    • Hvis du vil indlæse sange manuelt, skal du trække dem til iPod på listen over enheder. Hvis iTunes automatisk skal fylde den resterende plads op, skal du fravælge "Erstat alle emner ved Auto-udfyld". (Hvis afkrydsningsfeltet er markeret, når du klikker på Auto-udfyld, erstattes sange, som du har trukket til iPod.)
    • Hvis du vil indlæse sange automatisk fra dit bibliotek eller en spilleliste, skal du vælge Musik eller en spilleliste fra lokalmenuen "Auto-udfyld fra". Når du er klar til automatisk at indlæse sange til iPod shuffle, skal du klikke på Auto-udfyld.
    • Hvis iTunes skal indlæse sange tilfældigt fra den valgte kilde (i stedet for i rækkefølge), skal du vælge “Vælg emner tilfældigt". Når du er klar til automatisk at indlæse sange til iPod shuffle, skal du klikke på Auto-udfyld.

iTunes indlæser de sange, der er plads til på iPod shuffle, og sletter evt. sange, som findes på iPod shuffle, men ikke er i den aktuelle spilleliste. Alle filer, der ikke er musikfiler, f.eks. dokumenter, bevares på iPod shuffle.

Der er en grå prik ud for de sange, der ikke blev indlæst (f.eks. fordi der ikke var plads nok), i spillellisten på iPod shuffle.

Du kan få flere oplysninger om, hvordan du bruger iPod shuffle, i den dokumentation, der fulgte med iPod shuffle, eller du kan besøge webstedet om iPod.

Beslægtede emner

Administrere pladsen på en iPod shuffle eller en mobiltelefon med iTunes-funktion

Gå til

Webstedet om iPod


Fjerne emner fra iPod

Du kan fjerne enkelte sange, lydbøger og videoer fra iPod. Når du fjerner en sang fra iPod, bliver den ikke slettet fra iTunes-biblioteket.

Hvis du vil fjerne emner fra en anden type iPod end iPod shuffle, skal du først kontrollere, at iTunes er indstillet, så du kan kopiere sange manuelt (klik på henvisningen nedenfor for at få instruktioner).

Du fjerner sange fra din iPod på følgende måde:

  1. Slut iPod til computeren.
  2. Når iPod-ikonet vises i iTunes, skal du vælge det.
  3. Hvis trekanten til venstre for iPod er lukket, skal du klikke på den, så du kan se indholdet af iPod.
  4. Vælg det emne, du vil slette, og tryk på Slettetasten.

Beslægtede emner

Indlæse sange til iPod manuel


Indlæse sange til en telefon med iTunes-funktion

Du kan indlæse nedenstående fra dit iTunes-bibliotek på computeren til din mobiltelefon med iTunes-funktion:

  • Sange og spillelister
  • Podcasts formateret som MP3- eller AAC-filer
  • Lydbøger

Du kan auto-udfylde telefonen med emner fra dit bibliotek eller en spilleliste. Du kan også indlæse emner til din telefon manuelt ud over eller i stedet for at auto-udfylde den.

Din indlæser til din telefon med iTunes-funktion på følgende måde:

  1. Slut mobiltelefonen til din computer, og start iTunes.
  2. Gøre et eller flere af følgende:
    • Du indlæser emner manuelt ved at trække emner fra iTunes til ikonet for telefonen i iTunes-vinduet. Hvis du også vil auto-udfylde telefonen, skal du fravælge "Erstat alle emner ved Auto-udfyld". (Hvis afkrydsningsfeltet er markeret, når du klikker på Auto-udfyld, erstattes emner, som du har trukket til telefonen.)
    • Hvis du vil indlæse emner automatisk fra dit bibliotek eller en spilleliste, skal du vælge et emne på lokalmenuen "Auto-udfyld fra". Klik på Auto-udfyld, når du er klar til automatisk at indlæse til telefonen.
    • Hvis iTunes skal indlæse emner tilfældigt fra den valgte kilde (i stedet for i rækkefølge), skal du vælge "Vælg emner tilfældigt". Når du er klar til automatisk at indlæse til telefonen, skal du klikke på Auto-udfyld.

Emner, som du sletter fra mobiltelefonen manuelt eller ved at klikke på Auto-udfyld, slettes også fra de spillelister, hvor de vises, på mobiltelefonen.

Hvis du slutter mobiltelefonen til en anden computer - eller endda logger ind på en anden brugers konto på den samme computer - og indlæser emner, slettes de emner, der allerede ligger på mobiltelefonen.

Du kan ikke kopiere sange fra en mobiltelefon til iTunes.

Gå til

Webstedet iTunes til din mobiltelefon

Webstedet med spørgsmål og svar til iTunes og din mobiltelefon


Jeg kan ikke indlæse sange til min telefon med iTunes-funktion

Hvis en sang skal kunne indlæses til en telefon med iTunes-funktion, skal den været kodet med en bithastighed på maks. 128 kbps. Du kan se en sangs bithastighed, hvis du vælger sangen og vælger Filer > Vis Info.

Sange med en lav bithastighed fylder mindre og har måske en lidt dårligere lydkvalitet.

Du konverterer automatisk sange med en højere bithastighed til 128 kbps, mens de indlæses, på følgende måde:

  1. Slut telefonen til computeren.
  2. Vælg Rediger > Indstillinger, og klik derefter på Telefon.
  3. Vælg "Konverter sange med højere bithastigheder til 128 kbps AAC".

Originalsangene på computeren bliver ikke berørt.

Indlæsning kan tage længere tid, når denne mulighed er markeret. Du kan også konvertere sange manuelt og derefter indlæse dem til din telefon. Du kan få oplysninger om, hvordan du konverterer sange til en lavere bithastighed, hvis du klikker på "Gemme en kopi af en sang i et nyt filformat" nedenfor.

Beslægtede emner

Gemme en kopi af en sang i et nyt filformat

Vælge importindstillinger


Bruge andre iPod-funktioner

Indlæse podcasts til iPod

Indlæse fotografier til iPod

Indlæse videoer til iPod

Klargøre en video til brug med iPod

Købe spil til iPod

Synkronisere adresser og kalendere med iPod

Opdatere iPod-software

Administrere pladsen på en iPod shuffle eller en mobiltelefon med iTunes-funktion

Lagre og se filer på en iPod eller mobiltelefon med iTunes-funktion

Vise og gemme Nike+iPod-træningsdata

Bruge flere Nike+iPod-sensorer eller -sko


Indlæse podcasts til iPod

Podcasts er radio- eller tv-udsendelser, du kan overføre til din computer fra Internet. Du kan overføre og abonnere på gratis podcasts i iTunes Store.

Hvis du har en iPod shuffle eller mobiltelefon med iTunes-funktion, kan du kun indlæse podcasts til den manuelt. Til andre iPod-modeller kan du indstille iTunes til automatisk at indlæse podcasts til din iPod, når du tilslutter den.

Du kan kun indlæse video-podcasts til din iPod, hvis den er udstyret med videofunktion.

Du indlæser podcasts til iPod på følgende måde:

  1. Slut iPod til computeren.
  2. Når iPod-ikonet vises i iTunes, skal du vælge det.
  3. Klik på fanen Podcasts, og gør derefter et af følgende:
    • Hvis iPod automatisk skal opdateres med alle podcasts i Podcast-spillelisten, skal du vælge "Synkroniser".
    • Du indlæser podcasts til iPod manuelt ved at fravælge Synkroniser og trække podcasts eller podcastepisoder fra spillelisten Podcasts til iPod-ikonet i iTunes-vinduet (under Enheder).

Hvis du tilslutter og opdaterer iPod og derefter føjer podcasts til iTunes-biblioteket, skal du vælge Filer > Synkroniser iPod for at føje de nye podcasts til iPod.

Gå til

Webstedet om iPod


Indlæse fotografier til iPod

Hvis du har en iPod med farveskærm, kan du bruge iTunes til at indlæse fotografier til iPod fra computeren. Du kan indlæse alle fotografier eller kun de valgte.

De fotografier, du indlæser til iPod, kan kun vises på din iPod eller - med nogle modeller - på et fjernsyn, der er sluttet til iPod. Hvis du vil kopiere fotografier til en anden computer, skal du også indlæse billedfilerne i fuld opløsning til iPod (se trin 5).

Når du indlæser sange eller fotografier til iPod, skal du sørge for, at computeren ikke går på vågeblus.

Du indlæser fotografier til iPod på følgende måde:

  1. Slut din iPod til computeren via det kabel, der fulgte med iPod.
  2. Når iPod-ikonet vises i iTunes-vinduet, skal du vælge det og klikke på fanen Fotografier.
  3. Vælg afkrydsningsfeltet "Synkroniser fotografier fra", og vælg fotoprogrammet eller den mappe, der indeholder de fotografier, du ønsker at kopiere, fra lokalmenuen.

    4. Hvis du bruger Adobe Photoshop Album 2.0 eller en nyere version eller Adobe Photoshop Elements 3.0 eller en nyere version, kan du importere fotografier direkte fra disse programmer til iPod ved at vælge Photoshop Album eller Photoshop Elements på lokalmenuen.

  4. Vælg, om du vil kopiere alle dine mapper eller album eller kun markerede mapper eller album.
  5. Hvis du vil indlæse versioner af disse fotografier i fuld opløsning til din iPod, skal du vælge afkrydsningsfeltet "Inkluder fotografier i fuld opløsning".
  6. Klik på OK.

    7. Det kan tage et stykke tid at kopiere alle fotografier, første gang du foretager en synkronisering. Efterfølgende synkroniseringer bør tage mindre tid.

Hvis du har indlæst fotografier i fuld opløsning til iPod, skal du vælge "Slå brug af disk til" i vinduet Resume, hvis du vil overføre fotografierne fra iPod til en anden computer. Du kan få flere oplysninger, hvis du klikker på "Lagre og se filer på en iPod eller mobiltelefon med iTunes-funktion" nedenfor.

Du kan få flere oplysninger om, hvordan du bruger iPod til at vise fotografier, i den dokumentation, der fulgte med iPod, eller du kan besøge webstedet om iPod.

Beslægtede emner

Lagre og se filer på en iPod eller mobiltelefon med iTunes-funktion

Gå til

Webstedet om iPod

Apple Service & Support-artikel: "Photo Sync creates iPhoto photo cache"

Apple Service & Support-artikel: "FAQ about Photo Sync"


Indlæse videoer til iPod

Du kan se videoer på iPod (hvis det er en model, der kan afspille video). Hvis du har en iPod med videofunktion, kan du også lytte til video og video-podcasts uden at vise videoen på iPod.

Du kan få iTunes til automatisk at opdatere iPod med videoerne i dit iTunes-bibliotek, eller du kan indlæse dem til iPod manuelt.

Du indlæser videoer til iPod på følgende måde:

  1. Slut iPod til computeren.
  2. Når iPod-ikonet vises i iTunes-vinduet, skal du vælge det.
  3. Klik på fanen Resume, og gør derefter et af følgende:
    • Hvis du vil administrere videoer manuelt, skal du vælge "Administrer musik og videoer manuelt". Træk derefter filmene fra iTunes til iPod.
    • Hvis videoer skal opdateres automatisk, skal du fravælge "Administrer musik og videoer manuelt", klikke på fanen Film, vælge "Synkroniser film" og derefter vælge andre muligheder.

Dokumentationen til iPod indeholder oplysninger om, hvordan du kan lytte til og se videoer på en iPod med videofunktion.

En iPod med videofunktion understøtter videoer i et specielt format. Du kan konvertere de fleste videoer, så de kan bruges med iPod.

Beslægtede emner

Klargøre en video til brug med iPod


Klargøre en video til brug med iPod

Hvis du har en iPod, som kan afspille video, kan du indlæse videoer fra iTunes-biblioteket til din iPod. En iPod, som kan afspille video, kan kun afspille videoer, der er optimeret til iPod. Du kan konvertere de fleste videoer, så de kan bruges med iPod.

Du konverterer en video på følgende måde:

  1. Vælg videoen i iTunes.
  2. Vælg Avanceret > Konverter det valgte til iPod.

    3. Det kan tage fra flere minutter til flere timer at konvertere en video til iPod, afhængigt af computeren og videoens længde og indhold.

Originalvideoen forbliver i dit iTunes-bibliotek.

Du kan få mere detaljerede oplysninger om, hvordan du indlæser videoer til iPod, hvis du klikker på henvisningen nedenfor.

Gå til

Apple Service & Support-artikel: "Can't transfer videos to iPod"


Købe spil til iPod

Hvis du har en iPod, der kan vise video, kan du købe spil til iPod i iTunes Store.

Du køber og afspiller spil på iPod på følgende måde:

  1. Klik på iTunes Store i iTunes.
  2. Klik på Spil i iTunes Store.
  3. Find et spil, og klik på Køb spil.
  4. Slut iPod til computeren.

iTunes indlæser automatisk spil til iPod, når du tilslutter den.

Du kan kun afspille spillene på iPod (ikke på din computer).


Synkronisere adresser og kalendere med iPod

Hvis du bruger Microsoft Outlook Express eller Microsoft Outlook 2003 eller en nyere version til dine adresseoplysninger, kan du synkronisere adresserne med iPod, iPod nano eller iPod mini. Hvis du bruger Microsoft Outlook 2003 eller en nyere version til din kalender, kan du også synkronisere kalenderoplysninger.

Du kan kun synkronisere iPod-adresser med én computer.

Du synkroniserer dine adresse- og kalenderoplysninger på følgende måde:

  1. Slut iPod til computeren.
  2. Når iPod-ikonet vises i iTunes-vinduet, skal du vælge det og klikke på fanen Adresser.
  3. Vælg Synkronisering, og vælg derefter muligheder.

Dine adresse- og kalenderoplysninger opdateres på iPod, hver gang du slutter den til computeren og vælger Filer > Synkroniser iPod.


Opdatere iPod-software

Apple opdaterer regelmæssigt iPod-software for at rette fejl.

Du opdaterer din iPod-software på følgende måde:

  1. Slut iPod til computeren.
  2. Vælg iTunes > Søg efter opdateringer.

Ny software kan være tilgængelig på webstedet om iPod, før den bliver tilgængelig som en automatisk opdatering.

Gå til

Webstedet om iPod


Administrere pladsen på en iPod shuffle eller en mobiltelefon med iTunes-funktion

Du kan maksimere antallet af sange, der kan være på din iPod shuffle eller mobiltelefon med iTunes og ændre mængden af plads reserveret til musik (i modsætning til andre typer filer, f.eks. dokumenter).

Du administrerer plads på iPod shuffle eller en mobiltelefon med iTunes-funktion på følgende måde:

  1. Slut enheden til computeren.
  2. Når enheden vises i iTunes-vinduet, skal du vælge den, klikke på Indstillinger og gøre en eller flere af følgende ting:
    • Du maksimerer antallet af sange, der er plads til på enheden, ved at vælge "Konverter sange med højere bithastigheder til 128 kbps AAC".
    • Du bestemmer, hvor megen plads der er reserveret til musik, ved at trække mærket til venstre for at bruge mere af den ledige plads til musik (dette har ikke indflydelse på dokumenter og andre filer, der allerede opbevares på enheden).

    iTunes indlæser det antal sange, som der er plads til i det område, der ikke er brugt eller reserveret til andre typer filer end musik.

Du kan få flere oplysninger om brugen af iPod shuffle i den dokumentation, der fulgte med den, eller du kan besøge webstedet om iPod.

Der findes flere oplysninger om brug af din mobiltelefon med iTunes-funktion i den dokumentation, der fulgte med telefonen, og på producentens websted.

Beslægtede emner

Lagre og se filer på en iPod eller mobiltelefon med iTunes-funktion

Gå til

Webstedet om iPod


Lagre og se filer på en iPod eller mobiltelefon med iTunes-funktion

Afhængigt af hvor meget plads der er tilgængelig, kan du opbevare alle slags filer (f.eks. et tekstdokument eller billede) på din iPod eller mobiltelefon med iTunes-funktion. Du kan f.eks. bruge din iPod til at kopiere en fil fra en computer til en anden. Du kan også se de filer, du har på en iPod eller mobiltelefon med iTunes-funktion, fra skrivebordet.

Du opbevarer eller viser filer på følgende måde:

  1. Slut iPod eller mobiltelefonen til computeren.
  2. Når iPod-ikonet vises i iTunes-vinduet, skal du vælge det, klikke på Resume og derefter klikke på "Slå brug af disk til".

    3. Der vises et ikon for iPod, en disk eller en udskiftelig disk (hvis du bruger en mobiltelefon) med det næste tilgængelige drevbogstav i Windows Stifinder i vinduet Denne computer.

  3. Du kopierer filer til iPod eller en mobiltelefon ved at trække dem til ikonet.
  4. Hvis du vil se de filer, der ligger på enheden, skal du dobbeltklikke på dens ikon på skrivebordet.

    5. Du kan ikke se musik, video eller spil kopieret til enheden vha. iTunes.

  5. Du kopierer filer fra din iPod eller mobiltelefon til computeren ved at dobbeltklikke på ikonet og trække filer fra det viste vindue.

Du frigør plads på iPod ved at trække filer fra den til papirkurven og derefter tømme papirkurven.

Du kan få flere oplysninger om tilslutning af, kopiering til og administration af filer på iPod eller din mobiltelefon den dokumentation, der fulgte med enheden.


Vise og gemme Nike + iPod-træningsdata

iPod nano gemmer resumeer af dine Nike + iPod-træninger. Du kan se disse resumeer et ad gangen på iPod, og du kan se et resume af den seneste træning i Nike + iPod-vinduet i iPod-indstillinger.

Du kan nemt se og analysere hele din træningshistorie ved at sende dine træningsdata til nikeplus.com vha. iTunes. Når du har tilmeldt dig en gratis nike.com-konto, kan dine træningsdata automatisk sendes til webstedet, hvor du kan følge med i dine fremskridt, indstille og overvåge mål for træningen, sammenligne dine resultater med andre og konkurrere med andre nikeplus.com-brugere.

Første gang du slutter en iPod, der indeholder Nike + iPod-træningsdata, til computeren, spørger iTunes dig, om du automatisk vil sende dine træningsdata til nikeplus.com. Hvis du vælger Nej og senere beslutter dig for, at du vil sende dine træningsdata til nikeplus.com, skal du gøre følgende.

Du sender dine træningsdata til nikeplus.com på følgende måde:

  1. Færdiggør en eller flere træninger med dine Nike+-kompatible sko og Nike + iPod-modtager.
  2. Slut iPod til computeren.
  3. Når iPod-ikonet vises i iTunes, skal du vælge det og klikke på fanen Nike + iPod.
  4. Vælg "Send automatisk træningsdata til nikeplus.com."
  5. Hvis du ikke har en nike.com-konto, skal du klikke på Opret Nike-konto, og derefter følge vejledningen på skærmen.

Når du er færdig med en træning med en ny sensor, kan du indstille den til at sende træningsdataene til en ny nike.com-konto eller til en eksisterende konto.

Du kan til enhver tid oprette en ny konto hos nike.com. Du har måske brug for mere end en konto, hvis f.eks. flere familiemedlemmer deler en Nike+iPod.

Tip: Når du sender dine træningsdata til nikeplus.com, er du sikker på, at du altid kan få adgang til din træningshistorie - også selv om du bliver nødt til at gendanne software på iPod.

Beslægtede emner

Bruge flere Nike+iPod-sensorer eller -sko

Gå til

Webstedet Nike + iPod


Bruge flere Nike+iPod-sensorer eller -sko

Du kan bruge lige så mange par Nike+-sko, som du vil, med den samme Nike+iPod-modtager. Det er bedst, hvis hvert par sko er udstyret med sin egen sensor. Hvis du bruger en sensor, der allerede er kalibreret med et andet par sko (eller hvis en anden person bruger den samme sensor), bør du kalibrere sensoren først for at opnå de bedste resultater. Du kan få flere oplysninger om kalibrering i den dokumentation, der fulgte med dit Nike + iPod Sport Kit, eller besøge nedenstående websted.

Du kan opbevare træningsdata for hver sensor i separate nike.com-konti, eller du kan tildele flere sensorer til den samme konto.

Som standard får hver sensor navnet Sensor 1, Sensor 2 osv. Du kan omdøbe disse sensorer (f.eks. "Løb", "Gymnastik"), så du nemmere kan identificere hvert sæt træningsdata.

Du omdøber en sensor på følgende måde:

  1. Slut iPod til computeren.
  2. Når iPod-ikonet vises i iTunes, skal du vælge det og klikke på fanen Nike + iPod.
  3. Vælg Rediger på Sensormenuen.
  4. Skriv det nye navn i den dialog, der vises.

Beslægtede emner

Vise og gemme Nike+iPod-træningsdata

Gå til

Webstedet Nike + iPod


Tastaturgenveje

Du kan bruge tastaturet til mange opgaver i iTunes. Du kan finde tastaturgenveje til de mest almindelige kommandoer på menuerne og i denne oversigt. Mange emner i iTunes (f.eks. sange og kolonneoverskrifter) har også genvejsmenuer. Du åbner en genvejsmenu ved at højreklikke på et emne.

For at udføre en opgave skal du trykke på de genvejstaster, der er anført nedenfor.

Genveje til afspilning

Afspille den valgte sang med det samme

Enter

Flytte frem eller tilbage i en sang

Ctrl-Alt-pil

Lytte til det næste eller forrige album på en liste

Alt-højre- eller venstrepil (eller Alt-klik på frem- og tilbageknapperne i øverst til venstre i iTunes-vinduet)

Gå til den næste eller forrige sang på en liste

Venstre- eller højrepil (eller klik på frem- og tilbageknapperne i øverste venstre hjørne af vinduet iTunes)

Genveje til Bibliotek og spillelister

Vælg eller fravælg alle sange på en liste (tilføj eller fjern hak i alle afkrydsningsfelters)

Ctrl-klik i afkrydsningsfeltet ud for en sang

Oprette en spilleliste fra et udvalg af sange

Alt-klik på knappen Tilføj (+)

Oprette en ny smart spilleliste

Skift-klik på knappen Tilføj (+)

Shuffle aktuel spilleliste igen

Alt-klik på knappen Shuffle

Opdater Radio- eller Festmiks-listen (når de er markeret, under Bibliotek)

F5

Tastaturgenveje til iTunes Store

Gå til den næste side i iTunes Store

Ctrl-højre kantet parentes (])

Gå til den forrige side i iTunes Store

Ctrl-venstre kantet parentes ([)

Søg efter nye podcastepisoder (når Podcasts er markeret, under Bibliotek)

F5

Genveje til filer og vinduer

Vise eller skjule indholdet på Radioens streamingliste

Ctrl-klik på en trekant

Gør iTunes-vinduet lille, så kun knapperne til afspilning vises

Ctrl-M

Se oplysninger om den næste eller forrige sang på listen i Infovinduet

Ctrl-N eller Ctrl-P

Vælg søgefeltet

Ctrl-Alt-F

Se flere indstillinger, mens en effekt vises

Tryk på ?, og tryk på den viste tast for at vælge en indstilling (ikke alle effekter understøtter denne funktion)

iPod-genveje

Forhindre iPod i automatisk at opdatere, når du slutter den til computeren

Hold Ctrl og Alt nede, når du slutter iPod til computeren (hold tasterne nede, indtil iPod vises i iTunes-vinduet)

Genveje til talt indhold

Gå til næste eller sidste kapitel (hvis muligt)

Ctrl-Skift-højrepil eller -venstrepil

Genveje på menuen Filer

Oprette en ny spilleliste

Ctrl-N

Opret en ny mappe

Skift-Ctrl-N

Føje en filc til musikbiblioteket

Ctrl-O

Lukke iTunes-vinduet

Ctrl-W

Importere en sang, spilleliste eller en biblioteksfil

Skift-Ctrl-O

Åbne den sang eller det vindue med cd-oplysninger, som den valgte sang eller cd henviser til

Ctrl-I

Vise en sangs placering

Ctrl-R

Vise den sang, der afspilles nu, på listen

Ctrl-L

Genveje på Redigermenuen

Åbne iTunes-indstillinger

Ctrl-komma

Fortryde den seneste indtastning, mens redigeringsvinduet er åbent

Ctrl-Z

Klippe oplysninger om det valgte emne eller billede

Ctrl-X

Kopiere oplysninger om det valgte emne eller billede

Ctrl-C

Indsætte oplysninger om det valgte emne eller billede

Ctrl-V

Markere alle emner på en liste

Ctrl-A

Fjerne markering af alle emner på en liste

Skift-Ctrl-A

Genveje på menuen Betjening

Stoppe eller starte afspilning af den valgte sang

Mellemrumstast

Afspille næste sang på listen, mens en sang afspilles

Højrepil

Afspille forrige sang på listen, mens en sang afspilles

Venstrepil

Øge lydstyrken

Ctrl-pil op

Mindske lydstyrken

Ctrl-pil ned

Slå lyden fra (mens sangen stadig afspilles)

Alt-Skift-pil ned

Skubbe en cd ud

Ctrl-E

Genveje på menuen Oversigt

Vise eller skjule browseren (kolonnerne Kunstner og Album)

Ctrl-B

Vise eller skjule billeder til sange

Ctrl-G

Slå visualizer til og fra

Ctrl-T

Skift mellem at visuelle effekter fylder hele skærmen, eller at de vises i vinduet iTunes (når visualizer er slået til)

Ctrl-F

Åbne vinduet Oversigtsvalg for den valgte kilde

Ctrl-J

Genveje på menuen Avanceret

Streame lydfil på en URL til iTunes

Ctrl-U

Genveje på Hjælpemenuen

Åbn iTunes-hjælp

Ctrl-?


Om parental advisory-logoer

Advisory for Internet radio: De stationer, der kan høres via iTunes-radioen, stammer ikke fra Apple. Nogle kan udsende materiale til modne lyttere, f.eks. sange med anstødelige sangtekster og komedier med temaer og situationer beregnet på voksne.

Advisory for the iTunes Store: Følgende stammer fra webstedet Recording Industry Association of America Parental Advisory på www.riaa.com. Parental Advisory er en advarsel til forbrugerne om, at de optagelser, som er forsynet med dette logo, kan indeholde anstødeligt sprog og beskrivelser af vold, sex og stofmisbrug. Derfor anbefales det, at forældre beskytter deres børn mod dette materiale.

Logoet Parental Advisory betyder ikke, at en bestemt optagelse er upassende for bestemte lyttere. Mærket, som ikke kan fjernes, skal i stedet opfattes som en “advarsel” til forældre (og forbrugere, forhandlere og distributører) om, at forældre bør udvise agtpågivenhed, når de køber den pågældende optagelse eller lytter til den i hjemmet.

Følgende overvejelser kan ligge til grund for, at optagelsen er forsynet med logoet Parental Advisory.

  • Om kulturelle og moralske normer og forældrenes personlige holdninger gør, at forældrene ikke vil have, at deres børn hører optagelsen.
  • Sammenhængen er selvfølgelig vigtig: Visse ord, udtryk, lyde og beskrivelser kan virke anstødelige på forældrene, hvis de fremhæves eller understreges, mens de som en del af baggrunden eller blot som en del af teksten ikke er anstødelige.
  • Den sammenhæng, som kunstneren anbringer materialet i, og forventningerne fra kunstnerens publikum spiller også en vigtig rolle. Ud over anstødeligt sprog kan “beskrivelser af vold, sex og stofmisbrug” være årsag til, at en optagelse forsynes med logoet Parental Advisory.
  • Tekster kan ofte fortolkes på flere måder. Ord kan have forskellige betydninger. Ordene skal ikke opfattes isoleret uden den musik, som ledsager dem. Når tekster ledsages af høj og støjende musik, kan de blive opfattet på en anden måde, end når de ledsages af blid og rolig musik.

Mærkningen med Parental Advisory er ikke videnskabelig, men baseret på sund fornuft. Sammenhæng, frekvens og betoning spiller selvfølgelig en vigtig rolle: Isolerede og uforståelige referencer til bestemt materiale er ikke altid tilstrækkeligt grundlag for at mærke materialet.

Disse retningslinjer gælder både for enkelte sange og hele album, der er frigivet til kommerciel brug på cd, kassettebånd eller et andet medie, samt videoer.

Beslægtede emner

Begrænse adgangen til anstødeligt indhold i iTunes Store

Gå til

Webstedet om Recording Industry Association of America Parental Advisory


Importere din musik til iTunes

2 af 5 >

Med iTunes kan du importere musik fra cd'er til din computer og derefter afspille alle sangene med et enkelt klik. Du kan også organisere sangene i specielle samlinger kaldet "spillelister".

Når du sætter en lyd-cd i computerens drev, henter iTunes automatisk titlen, kunstnere og andre oplysninger om hver sang (computeren skal være forbundet til Internet for automatisk at hente oplysninger om sange). Med kun et klik importerer iTunes alt indholdet af hver cd til iTunes-biblioteket.

2 af 5 >


Styrken ved spillelister

3 af 5 >

Spillelister er samlinger af sange og videoer. Du kan f.eks. oprette en spilleliste med dine yndlingssange eller sange, der passer perfekt til en bestemt lejlighed, f.eks. en fødselsdagsfest. Du kan afspille sangene i den rækkefølge, du vælger, eller du kan bruge blandingsfunktionen til at afspille dem i tilfældig rækkefølge. Du kan oprette lige så mange spillelister, du vil.

Smarte spillelister opdateres automatisk, når biblioteket ændres. Hvis du f.eks. opretter en smart spilleliste med sange af en bestemt kunstner, føjes ny musik af den samme kunstner automatisk til den smarte spilleliste.

Med iTunes kan du gøre følgende med spillelister:

  • Lytte til spillelister på computeren
  • Synkronisere spillelister med en iPod eller en telefon med iTunes-funktion
  • Bruge iTunes til at brænde spillelister til cd'er eller dvd'er
  • Dele, eller "streame", dine spillelister eller hele dit iTunes-bibliotek med andre computere i dit hjem via et netværk (med kabler eller trådløst)
  • Publicer en spilleliste for at gøre den tilgængelig i iTunes Store (en publiceret spilleliste kaldes et "iMix")

3 af 5 >


iTunes Store

4 af 5 >

I iTunes kan du klikke på iTunes Store, hvorefter du kan hente sange, album, lydbøger, tv-udsendelser, musikvideoer, korte film, spil m.m. Du skal bare klikke på knappen Buy, hvorefter emnet overføres til iTunes-biblioteket på din computer. iTunes Store har også nye gratis sange og podcasts hver eneste uge.

Podcasts er en slags radio- og tv-udsendelser. Du kan hente enkelte episoder, eller du kan abonnere på en podcast, så de nyeste episoder automatisk overføres til iTunes-biblioteket på din computer.

Du kan også købe og abonnere på tv-udsendelser. Når du abonnerer, overføres nye episoder lige så snart, de bliver tilgængelige.

Synkroniser dine iTunes-overførsler med iPod, så du kan tage hele din samling med dig overalt. Hvis du har en iPod, der understøtter video, kan du se disse udsendelser på din iPod.

iTunes Store findes ikke i alle lande.

4 af 5 >


Vil du vide mere?

Der er mere, du kan gøre med iTunes - f.eks. lytte til radiostationer på Internet. Hvis du vil vide mere om iTunes eller iPod, kan du skrive et spørgsmål i søgefeltet ovenfor, gå tilbage til hovedsiden i hjælpen (klik på henvisningen ovenfor) eller besøge webstedet med øvelser til iTunes (klik på henvisningen nedenfor).

Gå til

Webstedet med iTunes-øvelser


Opdatere iTunes

Du kan søge efter opdateringer til iTunes manuelt eller indstille iTunes til automatisk at søge efter nye opdateringer hver uge.

Her er måder, hvorpå du kan søge efter iTunes-opdateringer:

  • Du ser efter nye versioner af iTunes manuelt ved at vælge Hjælp > Se efter opdateringer.
  • Hvis iTunes automatisk skal se efter nye versioner hver uge, skal du vælge Rediger > Indstillinger og klikke på fanen Generelt. Sørg derefter for, at afkrydsningsfeltet "Søg automatisk efter iTunes-opdateringer" er markeret.

Når automatisk opdatering er slået til, søger iTunes kun efter opdateringer en gang om ugen. Søgningen finder kun sted, hvis du har sluttet og genstartet iTunes mindst en gang inden for en periode på syv dage.


Jeg kan ikke importere sange fra en lyd-cd

Hvis iTunes ikke genkender lyd-cd'er, eller hvis du ikke kan importere sange, skal du kontrollere følgende:

  • Hvis iTunes ikke genkender en lyd-cd (den vises ikke i iTunes-vinduet), skal du afslutte iTunes og starte programmet igen ved at dobbeltklikke på programikonet i mappen iTunes i mappen Programmer på harddisken. Start ikke iTunes vha. genvejen på skrivebordet. Hvis iTunes herefter genkender cd'en, skal du slette genvejen til iTunes og oprette en ny.
  • Vælg Rediger > Indstillinger, klik på fanen Avanceret, og klik på Import. Hvis afkrydsningsfeltet "Brug fejlkorrektion ved læsning af lyd-cd'er" ikke er markeret, skal du markere det. Hvis det er markeret, skal du fjerne markeringen.
  • Hvis du ikke kan importere sange, skal du se efter firmwareopdateringer på computer- og drevproducentens websted og installere evt. opdateringer, der er beregnet til computeren og cd- eller dvd-drevet.
  • Sørg for, at de nyeste softwareopdateringer til Windows og cd- eller dvd-drevet er installeret. Se efter opdateringer på webstedet om Windows og på computer- eller drevproducentens websted. Sørg også for, at de nyeste drivere til skærm- og lydkort er installeret.
  • Hvis du har flere cd- eller dvd-drev, kan du prøve at bruge iTunes med de forskellige drev.
  • Du kan se, om iTunes kan finde problemer med dit cd-drev, hvis du vælger Hjælp > Kør cd-diagnose og vælger dvd-/cd-diagnostik. Hvis du ønsker hjælp til at forstå de diagnostiske resultater og andre oplysninger vedrørende cd-fejlfinding, kan du se denne artikel på Apples websted om support: www.apple.com/dk/support/itunes/windows/cddiagnostics.
  • Hvis det tager lang tid at importere en sang (mere end 10 minutter) fra en lyd-cd, er cd'en måske snavset eller ridset. Prøv at rengøre cd'en med en blød, fnugfri klud, og importer derpå sangene igen.

Hvis du stadig har problemer med at importere sange, kan du besøge webstedet med support & service til iTunes.

Gå til

Websted om service & support til iTunes


Bruge hæfter i iTunes

Du kan også købe og overføre digitale hæfter som en del af et album eller et andet tilbud. Der vises en bog ud for hæfter i iTunes Store og i iTunes-biblioteket. Hæfter i PDF-format (Portable Document Format) er normalt elektroniske versioner af trykte dokumenter, f.eks. albumnoter.

Du åbner et hæfte på følgende måde:

Dobbeltklik på filen.

Dokumentet åbnes i Billedfremviser eller i dit standardprogram til PDF-dokumenter.


Skifte sprog til iTunes

Du kan skifte sprog til menuer og dialogbokse i iTunes.

Du kan skifte sprog til menuer og dialogbokse i iTunes.

  1. Vælg Rediger > Indstillinger, og klik på fanen Generelt.
  2. Vælg et sprog på lokalmenuen Sprog.
  3. Afslut og start iTunes igen.


Indlæse podcasts til iPod

Podcasts er radio- eller tv-udsendelser, du kan overføre til din computer fra Internet. Du kan overføre og abonnere på gratis podcasts i iTunes Store.

Hvis du har en iPod shuffle, en mobiltelefon med iTunes-funktion eller en musikafspiller fra en tredjepart, kan du kun indlæse podcasts til enheden manuelt. Til andre iPod-modeller kan du indstille iTunes til automatisk at indlæse podcasts til din iPod, når du tilslutter den.

Du kan kun indlæse video-podcasts til din iPod, hvis den er udstyret med videofunktion.

Du indlæser podcasts til iPod på følgende måde:

  1. Slut iPod til computeren.
  2. Når iPod-ikonet vises i iTunes, skal du vælge det.
  3. Klik på fanen Podcasts, og gør derefter et af følgende:
    • Hvis iPod automatisk skal opdateres med alle podcasts i Podcast-spillelisten, skal du vælge "Synkroniser".
    • Du indlæser podcasts til iPod manuelt ved at fravælge Synkroniser og trække podcasts eller podcastepisoder fra spillelisten Podcasts til iPod-ikonet i iTunes-vinduet (under Enheder).

Hvis du tilslutter og opdaterer iPod og derefter føjer podcasts til iTunes-biblioteket, skal du vælge Filer > Synkroniser iPod for at føje de nye podcasts til iPod.

Gå til

Webstedet om iPod


Forhindre emner i at åbne iTunes Store

Du kan klikke på en pil (vises nedenfor) ud for et emne for at gå til siden for det pågældende emne i iTunes Store.

Du skjuler henvisninger til iTunes Store på følgende måde:

  1. Vælg Rediger > Indstillinger.
  2. Klik på Generelt.
  3. Fravælg "Vis henvisninger til iTunes Store".


iTunes kan ikke oprette forbindelse til Internet

Måske er der en fejl ved computerens Internetforbindelse. Sørg for, at modemmet er tilsluttet og viser, at Internetforbindelsen er aktiv, og at der er mindst en aktiv netværksforbindelse.

Du kan se dine netværksforbindelser på følgende måde:

  1. Klik på Start, og klik på Kontrolpanel.
  2. Klik på Internetforbindelser.
  3. Højreklik på den netværksgrænseflade, du vil slå til, og vælg Aktiver.
  4. Klik på Start, og klik på Sluk computeren.
  5. Klik på Genstart.

Hvis der stadig er problemer med Internetforbindelsen, kan du læse i hjælpen og spørge supportcentret.


Slå iTunes til i Windows XP-firewall

Når Windows XP-firewall er slået til, forhindrer den måske iTunes i at oprette forbindelse til Internet, medmindre iTunes er valgt som en undtagelse.

Du sikrer, at din firewall ikke blokerer for iTunes, på følgende måde:

  1. Klik på Start, og klik på Kontrolpanel.
  2. Dobbeltklik på Internetforbindelser.
  3. Højreklik på den netværksgrænseflade, du bruger til Internetforbindelsen, og vælg Egenskaber.
  4. Klik i vinduet Egenskaber på fanen Avanceret.
  5. Klik på knappen Indstillinger under Windows Firewall.
  6. Sørg for, at "Tillad ikke undtagelser" ikke er markeret i vinduet Windows Firewall, og klik på Egenskaber.
  7. Sørg for, at iTunes er markeret under "Programmer og tjenester", og klik på OK.

    8. Hvis iTunes ikke vises under Programmer og tjenester, skal du klikke på Tilføj program. Hvis iTunes ikke vises på listen Programmer, skal du klikke på Gennemse og finde iTunes-programmet (som regel C:\Programmer\iTunes\iTunes), vælge det og klikke på Åbn. bemærk, at iTunes også kan vises som "iTunes.exe".

  8. Klik på OK i vinduerne "Tilføj program", Windows Firewall og Egenskaber.

Hvis du stadig har problemer, kan du besøge webstedet med service og support til iTunes.

Gå til

Websted om service & support til iTunes


iTunes kunne ikke oprette forbindelse til Internet

Der kan være flere grunde til, at iTunes ikke kan oprette forbindelse til Internet. Hvis du har en kabel- eller DSL-forbindelse, skal du først kontrollere, om der er en router mellem computeren og modemmet. Prøv at slutte computeren direkte til kabel- eller DSL-modemmet, og prøv at oprette forbindelse til http://www.apple.com/dk.

Bemærk: Kabel- og DSL-modemmer skal som regel slukkes et øjeblik, før du kan ændre netværkskonfigurationen. Prøv at afbryde modemmet i 5 minutter, før du forbinder det direkte med computeren.

Hvis problemet ikke skyldes en router, er det som regel pga. forkerte DNS-indstillinger (Domain Name Server), at du ikke kan oprette forbindelse til alle websteder. Du kan måske løse problemet, så du kan oprette forbindelse til iTunes Store, ved at slette DNS-bufferen.

Den nemmeste måde at slette DNS-bufferen på er at lukke computeren helt ned og starte den igen. Hvis du ikke vil lukke ned, kan du også slette DNS-bufferen manuelt.

Du sletter DNS-bufferen manuelt på følgende måde:

  1. Klik på Start, og vælg Kør.
  2. Skriv "cmd" i den viste dialogboks (uden anførselstegnene), og klik på OK.
  3. Skriv "ipconfig /flushdns" (uden anførselstegnene) på DOS-kommandolinjen (C:\), og tryk på Enter.

    4. Sørg for, at der er et mellemrum efter "ipconfig".

De DNS-indstillinger, der bruges til Internetforbindelsen, leveres af din Internetudbyder. Hvis du ikke kan løse problemet ved at følge disse trin, kan du bede Internetudbyderen om at bekræfte DNS-indstillingerne.


Gennemse iTunes Store

Om iTunes Store

Finde musik og andre emner i iTunes Store

Oprette en ønskeliste


Købe musik, videoer m.m.

Om iTunes Store

Finde musik og andre emner i iTunes Store

Købe emner i iTunes Store

Betale for indkøb i iTunes Store

Købe episoder af tv-udsendelser

Købe lydbøger

Købe spil til iPod

Forudbestille emner fra iTunes Store

Oprette en ønskeliste

Hvis du har problemer med at bruge iTunes Store


Dine børn og iTunes Store

Begrænse adgangen til anstødeligt indhold i iTunes Store

Vise og skjule iTunes MiniStore

Forhindre emner i at blive vist i iTunes-vinduet

Forhindre emner i at åbne iTunes Store

Om parental advisory-logoer


Give gaver fra iTunes Store

Give musik og videoer som en gave

Indløse et rådighedsbeløb, forudbetalt kort eller gavekort til iTunes

Oprette en ønskeliste


Godkende computere til at afspille indkøb

Godkende en computer til afspilning af indkøb fra iTunes Store


Hyppige spørgsmål

Hvordan kopierer jeg sange til min iPod?

Du kan indstille iTunes til automatisk at indlæse sange til din iPod, når du slutter den til computeren. Læs mere

Hvordan brænder jeg en cd?

Du kan oprette dine egne lyd-cd'er med sangene i en spilleliste, som du har oprettet. Læs mere

Hvordan kan jeg godkende en computer til at afspille indkøb fra iTunes Store?

Du kan afspille indkøb fra iTunes Store på op til fem computere. Læs mere

Hvordan opretter jeg en spilleliste?

Organiser din musik i lister, der passer til bestemte stemninger eller aktiviteter. Læs mere

Jeg kan ikke finde en sang i iTunes Store

Læs, hvordan du kan søge efter og bestille emner i iTunes Store. Læs mere